<!doctype html><html class="no-js" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><head><!--[if IE]><![endif]--><meta charset="utf-8"><meta http-equiv="x-ua-compatible" content="ie=edge"><script type="text/javascript">
//<![CDATA[
try{if (!window.CloudFlare) {var CloudFlare=[{verbose:0,p:1484001302,byc:0,owlid:"cf",bag2:1,mirage2:0,oracle:0,paths:{cloudflare:"/cdn-cgi/nexp/dok3v=1613a3a185/"},atok:"ea7b6d465e8c0e6a46fee49239e4db38",petok:"05560c776d26bab558a89e2370cd4a8cd68f0bf9-1485004750-1800",zone:"dailynewsegypt.com",rocket:"0",apps:{"ga_key":{"ua":"UA-32783497-1","ga_bs":"2"}}}];!function(a,b){a=document.createElement("script"),b=document.getElementsByTagName("script")[0],a.async=!0,a.src="//ajax.cloudflare.com/cdn-cgi/nexp/dok3v=f2befc48d1/cloudflare.min.js",b.parentNode.insertBefore(a,b)}()}}catch(e){};
//]]>
</script>
<script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[(new Date).getTime()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=NREUM;"undefined"==typeof window.newrelic&&(newrelic=f);var s=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit"],l="api-",p=l+"ixn-";a(s,function(e,t){f[t]=o(l+t,!0,"api")}),f.addPageAction=o(l+"addPageAction",!0),f.setCurrentRouteName=o(l+"routeName",!0),t.exports=newrelic,f.interaction=function(){return(new r).get()};var d=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(p+"tracer",[Date.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[Date.now(),r,o],n),o)try{return t.apply(this,arguments)}finally{c.emit("fn-end",[Date.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){d[t]=o(p+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,(new Date).getTime()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o){if(!p.aborted){e&&e(n,r,o);for(var i=t(o),a=v(n),u=a.length,c=0;c<u;c++)a[c].apply(i,r);var f=s[w[n]];return f&&f.push([y,n,r,i]),i}}function d(e,t){b[e]=v(e).concat(t)}function v(e){return b[e]||[]}function g(e){return l[e]=l[e]||o(n)}function m(e,t){f(e,function(e,n){t=t||"feature",w[n]=t,t in s||(s[t]=[])})}var b={},w={},y={on:d,emit:n,get:g,listeners:v,context:t,buffer:m,abort:a,aborted:!1};return y}function i(){return new r}function a(){(s.api||s.feature)&&(p.aborted=!0,s=p.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},l={},p=t.exports=o();p.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!h++){var e=y.info=NREUM.info,t=l.getElementsByTagName("script")[0];if(setTimeout(f.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return f.abort();c(b,function(t,n){e[t]||(e[t]=n)}),u("mark",["onload",a()],null,"api");var n=l.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===l.readyState&&i()}function i(){u("mark",["domContent",a()],null,"api")}function a(){return(new Date).getTime()}var u=e("handle"),c=e(2),f=e("ee"),s=window,l=s.document,p="addEventListener",d="attachEvent",v=s.XMLHttpRequest,g=v&&v.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:v,REQ:s.Request,EV:s.Event,PR:s.Promise,MO:s.MutationObserver},e(1);var m=""+location,b={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-998.min.js"},w=v&&g&&g[p]&&!/CriOS/.test(navigator.userAgent),y=t.exports={offset:a(),origin:m,features:{},xhrWrappable:w};l[p]?(l[p]("DOMContentLoaded",i,!1),s[p]("load",r,!1)):(l[d]("onreadystatechange",o),s[d]("onload",r)),u("mark",["firstbyte",a()],null,"api");var h=0},{}]},{},["loader"]);</script><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="alternate" type="application/rss+xml" title="Daily News Egypt Feed" href="http://www.dailynewsegypt.com/feed/"><meta name="propeller" content="0cea625388756c96f205304bece5c16c"/> <script type="text/javascript" src="https://addevent.com/libs/atc/1.6.1/atc.min.js" async defer></script> <title>UNHCR will grant African, Yemeni, Iraqi refugees primary health services   - Daily News Egypt</title><meta name="description" content="refugees - This was agreed on in a meeting on Wednesday between the UNHCR and the Minister of Health Ahmed Emad El-Din"/><meta name="robots" content="noodp"/><meta name="keywords" content="refugees"/><link rel="canonical" href="http://www.dailynewsegypt.com/2017/01/21/unhcr-will-grant-african-yemeni-iraqi-refugees-primary-health-services/"/><link rel="publisher" href="https://plus.google.com/104210102886079137940"/><meta property="og:locale" content="en_US"/><meta property="og:type" content="article"/><meta property="og:title" content="UNHCR will grant African, Yemeni, Iraqi refugees primary health services   - Daily News Egypt"/><meta property="og:description" content="refugees - This was agreed on in a meeting on Wednesday between the UNHCR and the Minister of Health Ahmed Emad El-Din"/><meta property="og:url" content="http://www.dailynewsegypt.com/2017/01/21/unhcr-will-grant-african-yemeni-iraqi-refugees-primary-health-services/"/><meta property="og:site_name" content="Daily News Egypt"/><meta property="article:publisher" content="https://www.facebook.com/DailyNewsEgypt"/><meta property="article:tag" content="health ministry"/><meta property="article:tag" content="refugees"/><meta property="article:tag" content="UNHCR"/><meta property="article:section" content="Politics"/><meta property="article:published_time" content="2017-01-21T14:34:12+02:00"/><meta property="fb:admins" content="712120737"/><meta property="og:image" content="http://www.dailynewsegypt.com/app/uploads/2013/05/Syrian-refugees-AFP.jpg"/><meta property="og:image:width" content="580"/><meta property="og:image:height" content="350"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:description" content="refugees - This was agreed on in a meeting on Wednesday between the UNHCR and the Minister of Health Ahmed Emad El-Din"/><meta name="twitter:title" content="UNHCR will grant African, Yemeni, Iraqi refugees primary health services   - Daily News Egypt"/><meta name="twitter:site" content="@dailynewsegypt"/><meta name="twitter:image" content="http://www.dailynewsegypt.com/app/uploads/2013/05/Syrian-refugees-AFP.jpg"/><meta name="twitter:creator" content="@DailyNewsEgypt"/><link rel="stylesheet" href="http://www.dailynewsegypt.com/app/themes/dailynewsegypt/dist/styles/main-a5c7c71c.css"> <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script> <link rel='https://api.w.org/' href='http://www.dailynewsegypt.com/wp-json/'/><link rel="alternate" type="application/json+oembed" href="http://www.dailynewsegypt.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.dailynewsegypt.com%2F2017%2F01%2F21%2Funhcr-will-grant-african-yemeni-iraqi-refugees-primary-health-services%2F"/><link rel="alternate" type="text/xml+oembed" href="http://www.dailynewsegypt.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.dailynewsegypt.com%2F2017%2F01%2F21%2Funhcr-will-grant-african-yemeni-iraqi-refugees-primary-health-services%2F&#038;format=xml"/><style type='text/css'>img#wpstats{display:none}</style><meta name="theme-color" content="#004A8F"><link rel="shortcut icon" href="http://www.dailynewsegypt.com/app/themes/dailynewsegypt/dist/images/favicon.png"><link rel="apple-touch-icon" href="http://www.dailynewsegypt.com/app/themes/dailynewsegypt/dist/images/favicon.png"> <script>jQuery(document).ready(function($){var fb_scrape_url='http://graph.facebook.com/?id='+encodeURIComponent('http://www.dailynewsegypt.com/2017/01/21/unhcr-will-grant-african-yemeni-iraqi-refugees-primary-health-services/')+'&scrape=true';var scrapping=$.post(fb_scrape_url);scrapping.done(function(data){console.log(data.url+' scraped with ID '+data.id);});});</script> <script>window.jQuery||document.write('<script src="http://www.dailynewsegypt.com/wp/wp-includes/js/jquery/jquery.js"><\/script>')</script>
<script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="http://www.dailynewsegypt.com/app/plugins/wp-rocket/inc/front/js/lazyload.1.0.5.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script> <script>(function(){var useSSL='https:'==document.location.protocol;var src=(useSSL?'https:':'http:')+'//www.googletagservices.com/tag/js/gpt.js';document.write('<scr'+'ipt src="'+src+'"></scr'+'ipt>');})();</script> <script>googletag.cmd.push(function(){googletag.defineSlot('/329438031/160X600_NewBorsa_1_AD',[160,600],'div-gpt-ad-1471473024251-0').addService(googletag.pubads());googletag.defineSlot('/329438031/160X600_NewBorsa_2_AD',[160,600],'div-gpt-ad-1471473024251-1').addService(googletag.pubads());googletag.defineSlot('/329438031/250X250_NewBorsa_BlackSideBar_1_AD',[250,250],'div-gpt-ad-1471473024251-2').addService(googletag.pubads());googletag.defineSlot('/329438031/250X250_NewBorsa_Home_1_AD',[250,250],'div-gpt-ad-1471473024251-3').addService(googletag.pubads());googletag.defineSlot('/329438031/250X250_NewBorsa_Home_2_AD',[250,250],'div-gpt-ad-1471473024251-4').addService(googletag.pubads());googletag.defineSlot('/329438031/250X250_NewBorsa_Home_3_AD',[250,250],'div-gpt-ad-1471473024251-5').addService(googletag.pubads());googletag.defineSlot('/329438031/300X250_NewBorsa_DepSideBar_2_AD',[300,250],'div-gpt-ad-1471473024251-6').addService(googletag.pubads());googletag.defineSlot('/329438031/300X250_NewBorsa_Internal_AD',[300,250],'div-gpt-ad-1471473024251-7').addService(googletag.pubads());googletag.defineSlot('/329438031/300X250_NewBorsa_SideBar_1_AD',[300,250],'div-gpt-ad-1471473024251-8').addService(googletag.pubads());googletag.defineSlot('/329438031/300X250_NewBorsa_SideBar_2_AD',[300,250],'div-gpt-ad-1471473024251-9').addService(googletag.pubads());googletag.defineSlot('/329438031/300X600_NewBorsa_DepSideBar_1_AD',[300,600],'div-gpt-ad-1471473024251-10').addService(googletag.pubads());googletag.defineSlot('/329438031/300X600_NewBorsa_DepSideBar_3_AD',[300,600],'div-gpt-ad-1471473024251-11').addService(googletag.pubads());googletag.defineSlot('/329438031/300X600_NewBorsa_Home_1_AD',[300,600],'div-gpt-ad-1471473024251-12').addService(googletag.pubads());googletag.defineSlot('/329438031/300X600_NewBorsa_Home_2_AD',[300,600],'div-gpt-ad-1471473024251-13').addService(googletag.pubads());googletag.defineSlot('/329438031/300X600_NewBorsa_SideBar_3_AD',[300,600],'div-gpt-ad-1471473024251-14').addService(googletag.pubads());googletag.defineSlot('/329438031/728X90_NewBorsa_Home_header',[728,90],'div-gpt-ad-1471473024251-17').addService(googletag.pubads());googletag.defineSlot('/329438031/728x90_NewBorsa_postheader',[728,90],'div-gpt-ad-1471473024251-18').addService(googletag.pubads());googletag.defineSlot('/329438031/970X90_NewBorsa_Home_1_AD',[[728,90],[970,90]],'div-gpt-ad-1471473024251-19').addService(googletag.pubads());googletag.defineSlot('/329438031/970X90_NewBorsa_Home_10_AD',[[728,90],[970,90]],'div-gpt-ad-1471473024251-20').addService(googletag.pubads());googletag.defineSlot('/329438031/970X90_NewBorsa_Home_11_AD',[[728,90],[970,90]],'div-gpt-ad-1471473024251-21').addService(googletag.pubads());googletag.defineSlot('/329438031/970X90_NewBorsa_Home_12_AD',[[728,90],[970,90]],'div-gpt-ad-1471473024251-22').addService(googletag.pubads());googletag.defineSlot('/329438031/970X90_NewBorsa_Home_2_AD',[[728,90],[970,90]],'div-gpt-ad-1471473024251-23').addService(googletag.pubads());googletag.defineSlot('/329438031/970X90_NewBorsa_Home_3_AD',[[728,90],[970,90]],'div-gpt-ad-1471473024251-24').addService(googletag.pubads());googletag.defineSlot('/329438031/970X90_NewBorsa_Home_4_AD',[[728,90],[970,90]],'div-gpt-ad-1471473024251-25').addService(googletag.pubads());googletag.defineSlot('/329438031/970X90_NewBorsa_Home_5_AD',[[728,90],[970,90]],'div-gpt-ad-1471473024251-26').addService(googletag.pubads());googletag.defineSlot('/329438031/970X90_NewBorsa_Home_6_AD',[[728,90],[970,90]],'div-gpt-ad-1471473024251-27').addService(googletag.pubads());googletag.defineSlot('/329438031/970X90_NewBorsa_Home_7_AD',[[728,90],[970,90]],'div-gpt-ad-1471473024251-28').addService(googletag.pubads());googletag.defineSlot('/329438031/970X90_NewBorsa_Home_8_AD',[[728,90],[970,90]],'div-gpt-ad-1471473024251-29').addService(googletag.pubads());googletag.defineSlot('/329438031/970X90_NewBorsa_Home_9_AD',[[728,90],[970,90]],'div-gpt-ad-1471473024251-30').addService(googletag.pubads());googletag.defineSlot('/329438031/970X90_NewBorsa_Home_mega',[970,90],'div-gpt-ad-1471473024251-31').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.pubads().enableSyncRendering();googletag.enableServices();});</script> <meta name="google-site-verification" content="o7SYD--vO-28aZZuBzugvC4OrtSZppy0_5wUkBR-5yw"/><script type="text/javascript">
/* <![CDATA[ */
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-32783497-1']);
_gaq.push(['_trackPageview']);

(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();

(function(b){(function(a){"__CF"in b&&"DJS"in b.__CF?b.__CF.DJS.push(a):"addEventListener"in b?b.addEventListener("load",a,!1):b.attachEvent("onload",a)})(function(){"FB"in b&&"Event"in FB&&"subscribe"in FB.Event&&(FB.Event.subscribe("edge.create",function(a){_gaq.push(["_trackSocial","facebook","like",a])}),FB.Event.subscribe("edge.remove",function(a){_gaq.push(["_trackSocial","facebook","unlike",a])}),FB.Event.subscribe("message.send",function(a){_gaq.push(["_trackSocial","facebook","send",a])}));"twttr"in b&&"events"in twttr&&"bind"in twttr.events&&twttr.events.bind("tweet",function(a){if(a){var b;if(a.target&&a.target.nodeName=="IFRAME")a:{if(a=a.target.src){a=a.split("#")[0].match(/[^?=&]+=([^&]*)?/g);b=0;for(var c;c=a[b];++b)if(c.indexOf("url")===0){b=unescape(c.split("=")[1]);break a}}b=void 0}_gaq.push(["_trackSocial","twitter","tweet",b])}})})})(window);
/* ]]> */
</script>
</head><body class="single single-post postid-611120 single-format-standard unhcr-will-grant-african-yemeni-iraqi-refugees-primary-health-services firebrick"><div id="fb-root"></div> <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))
return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=398126633556383";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script> <!--[if lt IE 9]><div class="alert alert-warning"> You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</div> <![endif]--><div class="visible-print row text-center"><div class="col-xs-6 col-xs-offset-3"> <img src="http://www.dailynewsegypt.com/app/themes/dailynewsegypt/dist/images/logo-arabic.png" class="center-block img-responsive" alt="Daily News Egypt"></div></div> <header><h1 class="sr-only">UNHCR will grant African, Yemeni, Iraqi refugees primary health services   - Daily News Egypt</h1><div class="container upper-header hidden-xs"><div class="row"><div class="col-sm-4"><div class="text-muted">Saturday January 21, 2017</div><div><div><i class="owf owf-lg owf-721-n"></i> haze 7.2&deg;</div><div><i class="fa fa-fw fa-newspaper-o"></i> <a href="http://www.dailynewsegypt.com/2017/01/21/">Today's articles</a></div><div><i class="fa fa-fw fa-camera"></i> <a href="http://www.dailynewsegypt.com/type/gallery/">Galleries</a></div><div><i class="fa fa-fw fa-video-camera"></i> <a href="http://www.dailynewsegypt.com/type/video/">Videos</a></div></div></div><div class="col-sm-4 text-center logo"> <a class="center-block" href="http://www.dailynewsegypt.com/"> <img src="http://www.dailynewsegypt.com/app/themes/dailynewsegypt/dist/images/logo-arabic.png" class="center-block img-responsive" alt="Daily News Egypt"> </a><p class="center-block text-light tagline">Egypt’s Only Daily Independent Newspaper In English</p></div><div class="col-sm-4 text-right flip fixed-height-90"><ul id="menu-menu1" class="list-inline header-menu hidden-xs"><li class="menu-subscribe-with-us"><a href="http://www.dailynewsegypt.com/subscribe-to-e-paper/">Subscribe with us</a></li><li class="menu-todays-issue"><a href="http://pdfs.dailynewsegypt.com/">Today’s issue</a></li><li class="login"><a href="http://www.dailynewsegypt.com/wp/wp-login.php?redirect_to=%2F">Login</a></li></ul><div class="absolute absolute-bottom absolute-right pull-left flip"><div class="widget widget_socialmedia_widget"><ul class="list-inline social-icons"><li><a class="" href="https://play.google.com/store/apps/details?id=com.code95.dailynewsegypt&hl=en" target="_blank"> <i class="fa fa-lg fa-android"></i> </a></li><li><a class="" href="https://itunes.apple.com/eg/app/daily-news-egypt/id814055007" target="_blank"> <i class="fa fa-lg fa-apple"></i> </a></li><li><a class="" href="http://www.facebook.com/DailyNewsEgypt" target="_blank"> <i class="fa fa-facebook"></i> </a></li><li><a class="" href="http://twitter.com/DailyNewsEgypt" target="_blank"> <i class="fa fa-twitter"></i> </a></li><li><a class="" href="http://google.com/+DailynewsegyptPLUS" target="_blank"> <i class="fa fa-google-plus"></i> </a></li><li><a class="" href="http://www.youtube.com/user/thedailynewsegypt" target="_blank"> <i class="fa fa-youtube"></i> </a></li><li><a class="" href="https://www.instagram.com/dailynewsegypt/" target="_blank"> <i class="fa fa-instagram"></i> </a></li><li><a class="" href="http://www.dailynewsegypt.com/feed/" target="_blank"> <i class="fa fa-rss"></i> </a></li></ul></div></div></div></div></div><div class="container"><div class="banner navbar navbar-default" role="banner"><div class="navbar-header visible-xs"> <a class="pull-left flip" href="http://www.dailynewsegypt.com/"> <img src="http://www.dailynewsegypt.com/app/themes/dailynewsegypt/dist/images/favicon.png" style="max-height: 50px;" class="center-block img-responsive" alt="Daily News Egypt"> </a> <button type="button" class="navbar-toggle collapsed pull-left flip" data-toggle="collapse" data-target=".navbar-collapse"> <span class="sr-only">Toggle navigation</span> <i class="fa fa-lg fa-bars"></i> </button><div class="social-icons-container absolute absolute-right hidden-ts"><div class="widget widget_socialmedia_widget"><ul class="list-inline social-icons"><li><a class="" href="https://play.google.com/store/apps/details?id=com.code95.dailynewsegypt&hl=en" target="_blank"> <i class="fa fa-lg fa-android"></i> </a></li><li><a class="" href="https://itunes.apple.com/eg/app/daily-news-egypt/id814055007" target="_blank"> <i class="fa fa-lg fa-apple"></i> </a></li><li><a class="" href="http://www.facebook.com/DailyNewsEgypt" target="_blank"> <i class="fa fa-facebook"></i> </a></li><li><a class="" href="http://twitter.com/DailyNewsEgypt" target="_blank"> <i class="fa fa-twitter"></i> </a></li><li><a class="" href="http://google.com/+DailynewsegyptPLUS" target="_blank"> <i class="fa fa-google-plus"></i> </a></li><li><a class="" href="http://www.youtube.com/user/thedailynewsegypt" target="_blank"> <i class="fa fa-youtube"></i> </a></li><li><a class="" href="https://www.instagram.com/dailynewsegypt/" target="_blank"> <i class="fa fa-instagram"></i> </a></li><li><a class="" href="http://www.dailynewsegypt.com/feed/" target="_blank"> <i class="fa fa-rss"></i> </a></li></ul></div></div></div><nav class="collapse navbar-collapse" role="navigation"><h1 class="sr-only">Navigation</h1><ul id="menu-main-menu" class="nav navbar-nav"><li class="current-post-ancestor active current-post-parent firebrick menu-politics"><a href="http://www.dailynewsegypt.com/category/politics/">Politics</a></li><li class="deepskyblue menu-business"><a href="http://www.dailynewsegypt.com/category/business/">Business</a></li><li class="navy menu-opinion"><a href="http://www.dailynewsegypt.com/category/opinion/">Opinion</a></li><li class="green menu-lifestyle"><a href="http://www.dailynewsegypt.com/category/lifestyle/">Lifestyle</a></li><li class="tomato menu-culture"><a href="http://www.dailynewsegypt.com/category/culture/">Culture</a></li><li class="midnightblue menu-in-focus"><a href="http://www.dailynewsegypt.com/category/in-focus/">In Focus</a></li><li class="gold menu-sports"><a href="http://www.dailynewsegypt.com/category/sports/">Sports</a></li><li class="pink menu-interviews"><a href="http://www.dailynewsegypt.com/category/interviews/">Interviews</a></li><li class="menu-cartoons"><a href="http://www.dailynewsegypt.com/type/status/">Cartoons</a></li><li class="menu-events"><a href="http://www.dailynewsegypt.com/event/">Events</a></li></ul><ul id="menu-footer" class="nav navbar-nav visible-xs"><li class="menu-home"><a href="http://www.thedailynewsegypt.com">home</a></li><li class="menu-advertise-with-us"><a href="http://www.dailynewsegypt.com/advertise-with-us/">Advertise with us</a></li><li class="menu-developers"><a href="http://www.dailynewsegypt.com/news-widget/">Developers</a></li><li class="menu-subscribe-with-us"><a href="http://www.dailynewsegypt.com/subscribe-to-e-paper/">Subscribe with us</a></li><li class="menu-careers"><a href="http://www.dailynewsegypt.com/careers/">careers</a></li><li class="menu-terms-of-service"><a href="http://www.dailynewsegypt.com/terms-of-service/">Terms of service</a></li><li class="menu-contact"><a href="http://www.dailynewsegypt.com/contact/">Contact</a></li></ul> </nav><form role="search" method="get" class="navbar-form navbar-right flip" action="http://www.dailynewsegypt.com"><div class="form-data hidden"><small class="search-toggle-close btn text-muted"> <i class="fa fa-times"></i> </small> <input type="search" value="" name="s" class="search-field form-control" placeholder="Search Daily News Egypt" required> <button type="submit" class="search-submit btn"><i class="fa fa-fw fa-search"></i></button></div> <a class="search-toggle btn"><i class="fa fa-fw fa-search"></i></a></form></div></div> </header><div class="single single-post postid-611120 single-format-standard wrap container relative unhcr-will-grant-african-yemeni-iraqi-refugees-primary-health-services firebrick" role="document"><div class="pull-left flip"><div class="skyscraper-banner first visible-lg" data-spy="affix" data-offset-top="110"> <section class="widget rotatingbanners-27 widget_rotatingbanners"><h1 class="sr-only">Advertising Area</h1><div class="text-center"><div class="relative center-block img-responsive rotating-banner-wrap" style="width:160px;"><ul class="list-unstyled cS-hidden" id="slider_rotatingbanners_27"><li class="script"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br/> <br/> <ins class="adsbygoogle" style="display:block;height:600px" data-ad-format="auto" data-ad-client="ca-pub-6430593493535830" data-ad-slot="7654114509"></ins><br/> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></p></li></ul><div class="clearfix"></div></div></div> <script>jQuery(document).ready(function($){var slider_rotatingbanners_27=$('#slider_rotatingbanners_27').lightSlider({item:1,loop:true,auto:true,pause:10000,slideMargin:10,mode:'fade',keyPress:true,enableDrag:false,controls:false,pager:false,adaptiveHeight:true,onSliderLoad:function(plugin){$('#slider_rotatingbanners_27').removeClass('cS-hidden');}});$('#goToPrevSlide_rotatingbanners_27').click(function(){slider_rotatingbanners_27.goToPrevSlide();});$('#goToNextSlide_rotatingbanners_27').click(function(){slider_rotatingbanners_27.goToNextSlide();});});</script> </section></div></div><div class="pull-right flip"><div class="skyscraper-banner second visible-lg" data-spy="affix" data-offset-top="110"> <section class="widget rotatingbanners-40 widget_rotatingbanners"><h1 class="sr-only">Advertising Area</h1><div class="text-center"><div class="relative center-block img-responsive rotating-banner-wrap" style="width:160px;"><ul class="list-unstyled cS-hidden" id="slider_rotatingbanners_40"><li class="script"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br/> <br/> <ins class="adsbygoogle" style="display:block;height:600px" data-ad-format="auto" data-ad-client="ca-pub-6430593493535830" data-ad-slot="7654114509"></ins><br/> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></p></li></ul><div class="clearfix"></div></div></div> <script>jQuery(document).ready(function($){var slider_rotatingbanners_40=$('#slider_rotatingbanners_40').lightSlider({item:1,loop:true,auto:true,pause:10000,slideMargin:10,mode:'fade',keyPress:true,enableDrag:false,controls:false,pager:false,adaptiveHeight:true,onSliderLoad:function(plugin){$('#slider_rotatingbanners_40').removeClass('cS-hidden');}});$('#goToPrevSlide_rotatingbanners_40').click(function(){slider_rotatingbanners_40.goToPrevSlide();});$('#goToNextSlide_rotatingbanners_40').click(function(){slider_rotatingbanners_40.goToNextSlide();});});</script> </section></div></div><div class="content row"> <main class="main" role="main"><div class="navbar-fixed-top hidden-xs" data-spy="affix" data-offset-top="404"><div class="title pull-left flip"> <a href="http://www.dailynewsegypt.com/category/politics/" class="text-firebrick h5 text-sans-serif text-uppercase">Politics</a> <span class="text-muted h5">UNHCR will grant African, Yemeni, Iraqi refugees primary health services  </span></div><div class="sharing"><div class="social-sharer hidden-print"><span class="hidden-xs"> <a class="btn btn-sm text-firebrick" href="javascript:window.print()" title="Print"> <i class="fa fa-2x fa-print"></i> </a> </span> <a class="btn btn-firebrick btn-sm" data-network="pinterest" data-url="http://www.dailynewsegypt.com/2017/01/21/unhcr-will-grant-african-yemeni-iraqi-refugees-primary-health-services/" data-title="UNHCR will grant African, Yemeni, Iraqi refugees primary health services  " data-image=""> <i class="fa fa-lg fa-fw fa-pinterest"></i> <span class="hidden-xs">Pin</span> </a> <a class="btn btn-danger btn-sm" data-network="googleplus" data-url="http://www.dailynewsegypt.com/2017/01/21/unhcr-will-grant-african-yemeni-iraqi-refugees-primary-health-services/" data-title="UNHCR will grant African, Yemeni, Iraqi refugees primary health services  "> <i class="fa fa-lg fa-fw fa-google-plus"></i> <span class="hidden-xs">+1</span> </a> <a class="btn btn-green btn-sm visible-xs-inline-block visible-sm-inline-block" href="whatsapp://send?text=UNHCR will grant African, Yemeni, Iraqi refugees primary health services   - http://www.dailynewsegypt.com/2017/01/21/unhcr-will-grant-african-yemeni-iraqi-refugees-primary-health-services/"> <i class="fa fa-lg fa-fw fa-whatsapp"></i> <span class="hidden-xs">WhatsApp</span> </a> <a class="btn btn-info btn-sm" data-network="twitter" data-url="http://www.dailynewsegypt.com/2017/01/21/unhcr-will-grant-african-yemeni-iraqi-refugees-primary-health-services/" data-title="UNHCR will grant African, Yemeni, Iraqi refugees primary health services  "> <i class="fa fa-lg fa-fw fa-twitter"></i> <span class="hidden-xs">Tweet</span> </a> <a class="btn btn-primary btn-sm" data-network="linkedin" data-url="http://www.dailynewsegypt.com/2017/01/21/unhcr-will-grant-african-yemeni-iraqi-refugees-primary-health-services/" data-title="UNHCR will grant African, Yemeni, Iraqi refugees primary health services  "> <i class="fa fa-lg fa-fw fa-linkedin"></i> <span class="hidden-xs">Share</span> </a> <a class="btn btn-facebook btn-sm" data-network="facebook" data-url="http://www.dailynewsegypt.com/2017/01/21/unhcr-will-grant-african-yemeni-iraqi-refugees-primary-health-services/" data-title="UNHCR will grant African, Yemeni, Iraqi refugees primary health services  "> <i class="fa fa-lg fa-fw fa-facebook"></i> <span class="hidden-xs">Share</span> </a> <a class="btn btn-darkgray btn-sm hidden-xs" href="https://www.jobzella.com/profile/share-external?link=http://www.dailynewsegypt.com/2017/01/21/unhcr-will-grant-african-yemeni-iraqi-refugees-primary-health-services/" target="_blank"> <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABEAAAARCAYAAAA7bUf6AAAABHNCSVQICAgIfAhkiAAAAAlwSFlzAAALEgAACxIB0t1+/AAAABx0RVh0U29mdHdhcmUAQWRvYmUgRmlyZXdvcmtzIENTNui8sowAAAExSURBVDiNnZK7LkRRFIa/czITt8IkhorEG/AKEqWIN3CPhIqodWQegILoFRqi1VBNKx5AL8KIe5BPMTty7Lk4/M3OXutf31577Q2R1LK6oVbVR+t6UbdCviPyNwAW1Ceb6yh4rtSlBoiaqDstimNILewrMWT1F0AziKFzUAfDnf8Dqal9KTAHdGZGcxsPu416gdkUmIwSJ8DDH0BTKTASBWvAPPCREzKaAoU4miTJIbAHvOeA9KTAW4vkMlDMAXlOgYscRoDPFvHLlPogsyqH9TQCHKhdQHfkP0btVx8yb/+sjqsFdUydUofVorob/Z17tZwAqCvAdnTCGVAFXoEBYAIYijyLwP73Tq3k+LVZbYa6n1h1JrTYTjfqdKamcdRqSV1Xz9S7UHitnqtrainy8wVV5tQi5eppGAAAAABJRU5ErkJggg=="> <span class="hidden-xs">Jobzella</span> </a> <a class="btn btn-sm btn-black" href="/cdn-cgi/l/email-protection#526d212730383731266f071c1a110072253b3e3e723520333c26721334203b31333c7e720b373f373c3b7e721b2033233b7220373427353737217222203b3f33202bX health services  &body=Article:%20http://www.dailynewsegypt.com/2017/01/21/unhcr-will-grant-african-yemeni-iraqi-refugees-primary-health-services/" title="Send email"> <i class="fa fa-lg fa-fw fa-envelope"></i> <span class="hidden-xs">Email</span> </a></div></div></div> <article class="post-611120 post type-post status-publish format-standard has-post-thumbnail hentry category-politics category-region tag-health-ministry tag-refugees tag-unhcr"> <header><h1 class="entry-title text-bold">UNHCR will grant African, Yemeni, Iraqi refugees primary health services  </h1><p class="text-dimmed text-light excerpt">This was agreed on in a meeting on Wednesday between the UNHCR and the Minister of Health Ahmed Emad El-Din</p><div class="row"><div class="col-sm-6"><div class="entry-meta"> <span class="byline author vcard text-nowrap text-firebrick"> <i class="fa fw fa-pencil"></i> <a href="http://www.dailynewsegypt.com/author/daily-news-egypt/" title="Posts by Daily News Egypt" class="author url fn" rel="author">Daily News Egypt</a> </span> <time class="updated text-nowrap text-firebrick" datetime="2017-01-21T14:34:12+00:00"> <i class="fa fw fa-clock-o"></i> 30 mins ago </time> <span class=" text-nowrap hidden-print text-firebrick"> <i class="fa fa-fw fa-comment"></i> <a href="http://www.dailynewsegypt.com/2017/01/21/unhcr-will-grant-african-yemeni-iraqi-refugees-primary-health-services/#respond" class="text-firebrick"><span class="dsq-postid" data-dsqidentifier="611120 http://www.dailynewsegypt.com/?p=611120">Be the first to comment</span></a> </span></div></div><div class="col-sm-6 text-right flip"><div class="social-sharer hidden-print"><span class="hidden-xs"> <a class="btn btn-sm text-firebrick" href="javascript:window.print()" title="Print"> <i class="fa fa-2x fa-print"></i> </a> </span> <a class="btn btn-firebrick btn-sm" data-network="pinterest" data-url="http://www.dailynewsegypt.com/2017/01/21/unhcr-will-grant-african-yemeni-iraqi-refugees-primary-health-services/" data-title="UNHCR will grant African, Yemeni, Iraqi refugees primary health services  " data-image=""> <i class="fa fa-lg fa-fw fa-pinterest"></i> <span class="hidden-xs">Pin</span> </a> <a class="btn btn-danger btn-sm" data-network="googleplus" data-url="http://www.dailynewsegypt.com/2017/01/21/unhcr-will-grant-african-yemeni-iraqi-refugees-primary-health-services/" data-title="UNHCR will grant African, Yemeni, Iraqi refugees primary health services  "> <i class="fa fa-lg fa-fw fa-google-plus"></i> <span class="hidden-xs">+1</span> </a> <a class="btn btn-green btn-sm visible-xs-inline-block visible-sm-inline-block" href="whatsapp://send?text=UNHCR will grant African, Yemeni, Iraqi refugees primary health services   - http://www.dailynewsegypt.com/2017/01/21/unhcr-will-grant-african-yemeni-iraqi-refugees-primary-health-services/"> <i class="fa fa-lg fa-fw fa-whatsapp"></i> <span class="hidden-xs">WhatsApp</span> </a> <a class="btn btn-info btn-sm" data-network="twitter" data-url="http://www.dailynewsegypt.com/2017/01/21/unhcr-will-grant-african-yemeni-iraqi-refugees-primary-health-services/" data-title="UNHCR will grant African, Yemeni, Iraqi refugees primary health services  "> <i class="fa fa-lg fa-fw fa-twitter"></i> <span class="hidden-xs">Tweet</span> </a> <a class="btn btn-primary btn-sm" data-network="linkedin" data-url="http://www.dailynewsegypt.com/2017/01/21/unhcr-will-grant-african-yemeni-iraqi-refugees-primary-health-services/" data-title="UNHCR will grant African, Yemeni, Iraqi refugees primary health services  "> <i class="fa fa-lg fa-fw fa-linkedin"></i> <span class="hidden-xs">Share</span> </a> <a class="btn btn-facebook btn-sm" data-network="facebook" data-url="http://www.dailynewsegypt.com/2017/01/21/unhcr-will-grant-african-yemeni-iraqi-refugees-primary-health-services/" data-title="UNHCR will grant African, Yemeni, Iraqi refugees primary health services  "> <i class="fa fa-lg fa-fw fa-facebook"></i> <span class="hidden-xs">Share</span> </a> <a class="btn btn-darkgray btn-sm hidden-xs" href="https://www.jobzella.com/profile/share-external?link=http://www.dailynewsegypt.com/2017/01/21/unhcr-will-grant-african-yemeni-iraqi-refugees-primary-health-services/" target="_blank"> <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABEAAAARCAYAAAA7bUf6AAAABHNCSVQICAgIfAhkiAAAAAlwSFlzAAALEgAACxIB0t1+/AAAABx0RVh0U29mdHdhcmUAQWRvYmUgRmlyZXdvcmtzIENTNui8sowAAAExSURBVDiNnZK7LkRRFIa/czITt8IkhorEG/AKEqWIN3CPhIqodWQegILoFRqi1VBNKx5AL8KIe5BPMTty7Lk4/M3OXutf31577Q2R1LK6oVbVR+t6UbdCviPyNwAW1Ceb6yh4rtSlBoiaqDstimNILewrMWT1F0AziKFzUAfDnf8Dqal9KTAHdGZGcxsPu416gdkUmIwSJ8DDH0BTKTASBWvAPPCREzKaAoU4miTJIbAHvOeA9KTAW4vkMlDMAXlOgYscRoDPFvHLlPogsyqH9TQCHKhdQHfkP0btVx8yb/+sjqsFdUydUofVorob/Z17tZwAqCvAdnTCGVAFXoEBYAIYijyLwP73Tq3k+LVZbYa6n1h1JrTYTjfqdKamcdRqSV1Xz9S7UHitnqtrainy8wVV5tQi5eppGAAAAABJRU5ErkJggg=="> <span class="hidden-xs">Jobzella</span> </a> <a class="btn btn-sm btn-black" href="/cdn-cgi/l/email-protection#c0ffb3b5a2aaa5a3b4fd958e888392e0b7a9acace0a7b2a1aeb4e081a6b2a9a3a1aeece099a5ada5aea9ece089b2a1b1a9e0b2a5a6b5a7a5a5b3e0b0b2a9ada1b2b9X health services  &body=Article:%20http://www.dailynewsegypt.com/2017/01/21/unhcr-will-grant-african-yemeni-iraqi-refugees-primary-health-services/" title="Send email"> <i class="fa fa-lg fa-fw fa-envelope"></i> <span class="hidden-xs">Email</span> </a></div></div></div> </header> <br><div class="row"><div class="col-sm-8 entry-content"><div class="featured-image"> <img width="580" height="350" src="http://www.dailynewsegypt.com/app/uploads/2013/05/Syrian-refugees-AFP.jpg" class="attachment-featured size-featured wp-post-image" alt="Syrian refugees AFP" srcset="http://www.dailynewsegypt.com/app/uploads/2013/05/Syrian-refugees-AFP-300x181.jpg 300w, http://www.dailynewsegypt.com/app/uploads/2013/05/Syrian-refugees-AFP.jpg 580w" sizes="(max-width: 580px) 100vw, 580px"></div><div class="row"><div class="col-sm-12 text-light "><div class="content-wrap text-light-black text-justify"><div style="float:none;margin:10px 0 10px 0;text-align:center;"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block;height:76px" data-ad-format="auto" data-ad-client="ca-pub-6430593493535830" data-ad-slot="7744131306"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> </div><p><b></b>The United Nations High Commissioner for Refugees (UNHCR) announced in a press release on Friday a new partnership with the Ministry of Health to offer primary governmental health services for African, Yemeni, and Iraqi refugees living in Egypt.</p><p>This was agreed on in a meeting on Wednesday between the UNHCR and the Minister of Health Ahmed Emad El-Din.</p><p>The UNHCR will provide African, Yemeni, and Iraqi refugee communities with health services, after it had provided only registered Syrian refugees with the service.</p><p>The health services will be granted to refugees at government-run hospitals for a fraction of the cost which they must still pay. Services include maternal and childhood care services, vaccinations, family medicine services, curative and preventive care, as well as birth registration services, according to the press release.</p><p>Similarly in October, Emad El-Din signed a memorandum of understating with the UNHCR that made medical care a priority for asylum seekers in Egypt and those who are registered at the UN agency. The government has allocated $1.1m for this.</p><p>&nbsp;</p><div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div></div><div class="h4 text-sans-serif tags"> <span class="h6 text-dimmed text-sans-serif">Topics:</span> <a href="http://www.dailynewsegypt.com/tag/health-ministry/" class="label text-semibold label-firebrick">health ministry</a> <a href="http://www.dailynewsegypt.com/tag/refugees/" class="label text-semibold label-firebrick">refugees</a> <a href="http://www.dailynewsegypt.com/tag/unhcr/" class="label text-semibold label-firebrick">UNHCR</a></div></div><div class="col-xs-12"> <section class="widget rotatingbanners-19 widget_rotatingbanners"><h1 class="sr-only">Advertising Area</h1><div class="text-center"><div class="relative center-block img-responsive rotating-banner-wrap" style="width:616px;"><ul class="list-unstyled cS-hidden" id="slider_rotatingbanners_19"><li class="script"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br/> <br/> <ins class="adsbygoogle" style="display:block;height:76px" data-ad-format="auto" data-ad-client="ca-pub-6430593493535830" data-ad-slot="7744131306"></ins><br/> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></p></li></ul><div class="clearfix"></div></div></div> <script>jQuery(document).ready(function($){var slider_rotatingbanners_19=$('#slider_rotatingbanners_19').lightSlider({item:1,loop:true,auto:true,pause:10000,slideMargin:10,mode:'fade',keyPress:true,enableDrag:false,controls:false,pager:false,adaptiveHeight:true,onSliderLoad:function(plugin){$('#slider_rotatingbanners_19').removeClass('cS-hidden');}});$('#goToPrevSlide_rotatingbanners_19').click(function(){slider_rotatingbanners_19.goToPrevSlide();});$('#goToNextSlide_rotatingbanners_19').click(function(){slider_rotatingbanners_19.goToNextSlide();});});</script> </section></div></div><div class="hidden-print"> <footer class="row"><div class="col-xs-12"><div class="media author-content"> <a href="http://www.dailynewsegypt.com/author/daily-news-egypt/" class="pull-left flip"> <img src="http://www.dailynewsegypt.com/app/uploads/2015/07/favicon-100x100.png" class="img-circle" style="max-width: 60px;"/> </a><div class="media-body"><h5 class="media-heading text-sans-serif text-capitalize"> <a class="text-white" href="http://www.dailynewsegypt.com/author/daily-news-egypt/">Daily News Egypt</a></h5><p class="text-transparent"></p><div class="user-social-links"><a class="text-gray pull-left flip" href="http://twitter.com/DailyNewsEgypt" target="_blank" rel="nofollow"> <i class="fa fa-fw fa-lg fa-twitter"></i> </a> <a class="text-gray pull-left flip" href="https://plus.google.com/116907340187836449140/" target="_blank" rel="nofollow"> <i class="fa fa-fw fa-lg fa-google-plus"></i> </a></div></div></div></div><div class="col-xs-12 bg-black"><div role="tabpanel"><ul class="list-inline text-uppercase" role="tablist"><li role="presentation" class="h4 text-sans-serif relative active"> <a href="#category_posts" aria-controls="category_posts" role="tab" data-toggle="tab"> More in Politics </a> <span class="bg-firebrick"></span></li><li role="presentation" class="h4 text-sans-serif relative"> <a href="#author_posts" aria-controls="author_posts" role="tab" data-toggle="tab"> More in Daily News Egypt </a> <span class="bg-firebrick"></span></li></ul><div class="tab-content"><div role="tabpanel" class="row tab-pane fade in active" id="category_posts"><div class="col-xs-6 col-sm-4 fixed-height-250"><p> <a class="center-block" href="http://www.dailynewsegypt.com/2017/01/21/anonymous-militants-assassinate-school-teacher-al-arish/"> <img width="385" height="218" src="http://www.dailynewsegypt.com/app/uploads/2014/11/3-d-385x218.jpg" class="img-responsive wp-post-image" alt="Trucks transporting armored personnel carriers on the road between Rafah and Arish in North Sinai
(AFP Photo)"> </a></p> <a class="text-transparent text-serif" href="http://www.dailynewsegypt.com/2017/01/21/anonymous-militants-assassinate-school-teacher-al-arish/"> Anonymous militants assassinate school teacher in Al-Arish  </a></div><div class="col-xs-6 col-sm-4 fixed-height-250"><p> <a class="center-block" href="http://www.dailynewsegypt.com/2017/01/21/libyas-neighbouring-countries-affected-turmoil-shoukry/"> <img width="385" height="218" src="http://www.dailynewsegypt.com/app/uploads/2017/01/hafatr-385x218.jpg" class="img-responsive wp-post-image" alt="hafatr"> </a></p> <a class="text-transparent text-serif" href="http://www.dailynewsegypt.com/2017/01/21/libyas-neighbouring-countries-affected-turmoil-shoukry/"> Libya’s neighbouring countries are most affected by its turmoil: Shoukry </a></div><div class="col-xs-6 col-sm-4 fixed-height-250"><p> <a class="center-block" href="http://www.dailynewsegypt.com/2017/01/21/al-sisi-congratulates-trump-inauguration-administration/"> <img width="385" height="218" src="http://www.dailynewsegypt.com/app/uploads/2016/09/FOD_9152-1-385x218.jpg" class="img-responsive wp-post-image" alt="sisi, ans donald trump"> </a></p> <a class="text-transparent text-serif" href="http://www.dailynewsegypt.com/2017/01/21/al-sisi-congratulates-trump-inauguration-administration/"> Al-Sisi congratulates Trump on inauguration of his administration </a></div><div class="col-xs-6 col-sm-4 fixed-height-250"><p> <a class="center-block" href="http://www.dailynewsegypt.com/2017/01/21/turkish-parliament-approves-constitutional-reform-expanded-powers-erdogan/"> <img width="385" height="218" src="http://www.dailynewsegypt.com/app/uploads/2017/01/37142116_303-385x218.jpg" class="img-responsive wp-post-image" alt="37142116_303" srcset="http://www.dailynewsegypt.com/app/uploads/2017/01/37142116_303-385x218.jpg 385w, http://www.dailynewsegypt.com/app/uploads/2017/01/37142116_303-200x113.jpg 200w" sizes="(max-width: 385px) 100vw, 385px"> </a></p> <a class="text-transparent text-serif" href="http://www.dailynewsegypt.com/2017/01/21/turkish-parliament-approves-constitutional-reform-expanded-powers-erdogan/"> Turkish parliament approves constitutional reform, expanded powers for Erdogan </a></div><div class="col-xs-6 col-sm-4 fixed-height-250"><p> <a class="center-block" href="http://www.dailynewsegypt.com/2017/01/21/trump-quick-off-mark-target-obamas-health-care-system/"> <img width="385" height="218" src="http://www.dailynewsegypt.com/app/uploads/2017/01/37216234_403-385x218.jpg" class="img-responsive wp-post-image" alt="37216234_403" srcset="http://www.dailynewsegypt.com/app/uploads/2017/01/37216234_403-385x218.jpg 385w, http://www.dailynewsegypt.com/app/uploads/2017/01/37216234_403-200x113.jpg 200w" sizes="(max-width: 385px) 100vw, 385px"> </a></p> <a class="text-transparent text-serif" href="http://www.dailynewsegypt.com/2017/01/21/trump-quick-off-mark-target-obamas-health-care-system/"> Trump quick off the mark to target Obama&#8217;s health care system </a></div><div class="col-xs-6 col-sm-4 fixed-height-250"><p> <a class="center-block" href="http://www.dailynewsegypt.com/2017/01/20/al-sisi-meets-top-security-government-officials/"> <img width="385" height="218" src="http://www.dailynewsegypt.com/app/uploads/2017/01/2017-636204373236477968-647-385x218.jpg" class="img-responsive wp-post-image" alt="2017-636204373236477968-647"> </a></p> <a class="text-transparent text-serif" href="http://www.dailynewsegypt.com/2017/01/20/al-sisi-meets-top-security-government-officials/"> Al-Sisi meets with top security, government officials </a></div></div><div role="tabpanel" class="tab-pane fade" id="author_posts"><div class="col-xs-6 col-sm-4 fixed-height-250"><p> <a class="center-block" href="http://www.dailynewsegypt.com/2017/01/21/libyas-neighbouring-countries-affected-turmoil-shoukry/"> <img width="385" height="218" src="http://www.dailynewsegypt.com/app/uploads/2017/01/hafatr-385x218.jpg" class="img-responsive wp-post-image" alt="hafatr"> </a></p> <a class="text-transparent text-serif" href="http://www.dailynewsegypt.com/2017/01/21/libyas-neighbouring-countries-affected-turmoil-shoukry/"> Libya’s neighbouring countries are most affected by its turmoil: Shoukry </a></div><div class="col-xs-6 col-sm-4 fixed-height-250"><p> <a class="center-block" href="http://www.dailynewsegypt.com/2017/01/21/al-sisi-congratulates-trump-inauguration-administration/"> <img width="385" height="218" src="http://www.dailynewsegypt.com/app/uploads/2016/09/FOD_9152-1-385x218.jpg" class="img-responsive wp-post-image" alt="sisi, ans donald trump"> </a></p> <a class="text-transparent text-serif" href="http://www.dailynewsegypt.com/2017/01/21/al-sisi-congratulates-trump-inauguration-administration/"> Al-Sisi congratulates Trump on inauguration of his administration </a></div><div class="col-xs-6 col-sm-4 fixed-height-250"><p> <a class="center-block" href="http://www.dailynewsegypt.com/2017/01/19/egypts-industry-minister-meets-major-companies-davos-economic-forum/"> <img width="385" height="218" src="http://www.dailynewsegypt.com/app/uploads/2017/01/6-1-385x218.jpg" class="img-responsive wp-post-image" alt="Minister of Industry Tarek Kabil(DNE Photo)"> </a></p> <a class="text-transparent text-serif" href="http://www.dailynewsegypt.com/2017/01/19/egypts-industry-minister-meets-major-companies-davos-economic-forum/"> Industry Minister meets major companies in Davos Economic Forum </a></div><div class="col-xs-6 col-sm-4 fixed-height-250"><p> <a class="center-block" href="http://www.dailynewsegypt.com/2017/01/19/military-production-ministry-pachin-sign-protocol-cooperation-develop-export-products/"> <img width="385" height="218" src="http://www.dailynewsegypt.com/app/uploads/2017/01/16196108_1370269583003564_1561830592_o-385x218.jpg" class="img-responsive wp-post-image" alt="16196108_1370269583003564_1561830592_o"> </a></p> <a class="text-transparent text-serif" href="http://www.dailynewsegypt.com/2017/01/19/military-production-ministry-pachin-sign-protocol-cooperation-develop-export-products/"> Military Production Ministry, Pachin sign protocol of cooperation to develop and export products </a></div><div class="col-xs-6 col-sm-4 fixed-height-250"><p> <a class="center-block" href="http://www.dailynewsegypt.com/2017/01/19/ministry-interior-arrests-alleged-brotherhood-members-ahead-plans-spread-chaos/"> <img width="385" height="218" src="http://www.dailynewsegypt.com/app/uploads/2016/06/2-1-3-385x218.jpg" class="img-responsive wp-post-image" alt="police"> </a></p> <a class="text-transparent text-serif" href="http://www.dailynewsegypt.com/2017/01/19/ministry-interior-arrests-alleged-brotherhood-members-ahead-plans-spread-chaos/"> Interior Ministry arrests alleged Brotherhood members ahead of ‘plans to spread chaos’ </a></div><div class="col-xs-6 col-sm-4 fixed-height-250"><p> <a class="center-block" href="http://www.dailynewsegypt.com/2017/01/19/detained-youth-committee-submits-reports-2nd-list-pardons-presidency-member/"> <img width="385" height="218" src="http://www.dailynewsegypt.com/app/uploads/2016/11/MP-Tarek-El-Khouly-2-385x218.jpg" class="img-responsive wp-post-image" alt="MP Tarek El-Khouly (2)"> </a></p> <a class="text-transparent text-serif" href="http://www.dailynewsegypt.com/2017/01/19/detained-youth-committee-submits-reports-2nd-list-pardons-presidency-member/"> Detained Youth Committee submits 2nd pardon list to presidency: member </a></div></div><div role="tabpanel" class="tab-pane fade" id=""><div class="col-xs-6 col-sm-4 fixed-height-250"><p> <a class="center-block" href="http://www.dailynewsegypt.com/2017/01/21/anonymous-militants-assassinate-school-teacher-al-arish/"> <img width="385" height="218" src="http://www.dailynewsegypt.com/app/uploads/2014/11/3-d-385x218.jpg" class="img-responsive wp-post-image" alt="Trucks transporting armored personnel carriers on the road between Rafah and Arish in North Sinai
(AFP Photo)"> </a></p> <a class="text-transparent text-serif" href="http://www.dailynewsegypt.com/2017/01/21/anonymous-militants-assassinate-school-teacher-al-arish/"> Anonymous militants assassinate school teacher in Al-Arish  </a></div><div class="col-xs-6 col-sm-4 fixed-height-250"><p> <a class="center-block" href="http://www.dailynewsegypt.com/2017/01/21/libyas-neighbouring-countries-affected-turmoil-shoukry/"> <img width="385" height="218" src="http://www.dailynewsegypt.com/app/uploads/2017/01/hafatr-385x218.jpg" class="img-responsive wp-post-image" alt="hafatr"> </a></p> <a class="text-transparent text-serif" href="http://www.dailynewsegypt.com/2017/01/21/libyas-neighbouring-countries-affected-turmoil-shoukry/"> Libya’s neighbouring countries are most affected by its turmoil: Shoukry </a></div><div class="col-xs-6 col-sm-4 fixed-height-250"><p> <a class="center-block" href="http://www.dailynewsegypt.com/2017/01/21/al-sisi-congratulates-trump-inauguration-administration/"> <img width="385" height="218" src="http://www.dailynewsegypt.com/app/uploads/2016/09/FOD_9152-1-385x218.jpg" class="img-responsive wp-post-image" alt="sisi, ans donald trump"> </a></p> <a class="text-transparent text-serif" href="http://www.dailynewsegypt.com/2017/01/21/al-sisi-congratulates-trump-inauguration-administration/"> Al-Sisi congratulates Trump on inauguration of his administration </a></div><div class="col-xs-6 col-sm-4 fixed-height-250"><p> <a class="center-block" href="http://www.dailynewsegypt.com/2017/01/21/turkish-parliament-approves-constitutional-reform-expanded-powers-erdogan/"> <img width="385" height="218" src="http://www.dailynewsegypt.com/app/uploads/2017/01/37142116_303-385x218.jpg" class="img-responsive wp-post-image" alt="37142116_303" srcset="http://www.dailynewsegypt.com/app/uploads/2017/01/37142116_303-385x218.jpg 385w, http://www.dailynewsegypt.com/app/uploads/2017/01/37142116_303-200x113.jpg 200w" sizes="(max-width: 385px) 100vw, 385px"> </a></p> <a class="text-transparent text-serif" href="http://www.dailynewsegypt.com/2017/01/21/turkish-parliament-approves-constitutional-reform-expanded-powers-erdogan/"> Turkish parliament approves constitutional reform, expanded powers for Erdogan </a></div><div class="col-xs-6 col-sm-4 fixed-height-250"><p> <a class="center-block" href="http://www.dailynewsegypt.com/2017/01/21/trump-quick-off-mark-target-obamas-health-care-system/"> <img width="385" height="218" src="http://www.dailynewsegypt.com/app/uploads/2017/01/37216234_403-385x218.jpg" class="img-responsive wp-post-image" alt="37216234_403" srcset="http://www.dailynewsegypt.com/app/uploads/2017/01/37216234_403-385x218.jpg 385w, http://www.dailynewsegypt.com/app/uploads/2017/01/37216234_403-200x113.jpg 200w" sizes="(max-width: 385px) 100vw, 385px"> </a></p> <a class="text-transparent text-serif" href="http://www.dailynewsegypt.com/2017/01/21/trump-quick-off-mark-target-obamas-health-care-system/"> Trump quick off the mark to target Obama&#8217;s health care system </a></div><div class="col-xs-6 col-sm-4 fixed-height-250"><p> <a class="center-block" href="http://www.dailynewsegypt.com/2017/01/21/mattis-kelly-confirmed-as-cabinet-picks/"> <img width="385" height="218" src="http://www.dailynewsegypt.com/app/uploads/2017/01/dw-37115295_403-385x218.jpg" class="img-responsive wp-post-image" alt="Donald Trump&#039;s defense secretary" srcset="http://www.dailynewsegypt.com/app/uploads/2017/01/dw-37115295_403-385x218.jpg 385w, http://www.dailynewsegypt.com/app/uploads/2017/01/dw-37115295_403-200x113.jpg 200w" sizes="(max-width: 385px) 100vw, 385px"> </a></p> <a class="text-transparent text-serif" href="http://www.dailynewsegypt.com/2017/01/21/mattis-kelly-confirmed-as-cabinet-picks/"> Mattis, Kelly confirmed as cabinet picks </a></div></div></div></div></div> </footer><div id="disqus_thread"></div></div></div><div class="visible-print"><div class="well"> http://www.dailynewsegypt.com/2017/01/21/unhcr-will-grant-african-yemeni-iraqi-refugees-primary-health-services/</div></div> <aside class="col-sm-4 hidden-print"><h1 class="sr-only">Sidebar</h1> <section><h3 class="text-sans-serif no-margin-top">Recommended</h3><div class="media"> <a href="http://www.dailynewsegypt.com/2016/12/30/syrian-refugees-in-jordan-find-little-benefit-in-legal-work/" class="media-left flip"> <img width="100" height="100" src="http://www.dailynewsegypt.com/app/uploads/2016/12/dw-36955668_403-100x100.jpg" class="attachment-tiny size-tiny wp-post-image" alt="dw-36955668_403" style="width:65px;height:65px" srcset="http://www.dailynewsegypt.com/app/uploads/2016/12/dw-36955668_403-200x200.jpg 200w, http://www.dailynewsegypt.com/app/uploads/2016/12/dw-36955668_403-480x480.jpg 480w, http://www.dailynewsegypt.com/app/uploads/2016/12/dw-36955668_403-100x100.jpg 100w, http://www.dailynewsegypt.com/app/uploads/2016/12/dw-36955668_403-32x32.jpg 32w, http://www.dailynewsegypt.com/app/uploads/2016/12/dw-36955668_403-50x50.jpg 50w, http://www.dailynewsegypt.com/app/uploads/2016/12/dw-36955668_403-64x64.jpg 64w, http://www.dailynewsegypt.com/app/uploads/2016/12/dw-36955668_403-96x96.jpg 96w, http://www.dailynewsegypt.com/app/uploads/2016/12/dw-36955668_403-128x128.jpg 128w" sizes="(max-width: 100px) 100vw, 100px"> </a><div class="media-body"><h5 class="media-heading"> <a class="text-dimmed" href="http://www.dailynewsegypt.com/2016/12/30/syrian-refugees-in-jordan-find-little-benefit-in-legal-work/">Syrian refugees in Jordan find little benefit in legal work</a></h5></div></div><div class="media"> <a href="http://www.dailynewsegypt.com/2016/12/19/refugees-germany-mardiny-left-algeria-germany-followed-racism-arabs/" class="media-left flip"> <img width="100" height="100" src="http://www.dailynewsegypt.com/app/uploads/2016/12/refugee-video-2-100x100.jpg" class="attachment-tiny size-tiny wp-post-image" alt="refugee video 2" style="width:65px;height:65px" srcset="http://www.dailynewsegypt.com/app/uploads/2016/12/refugee-video-2-200x200.jpg 200w, http://www.dailynewsegypt.com/app/uploads/2016/12/refugee-video-2-100x100.jpg 100w, http://www.dailynewsegypt.com/app/uploads/2016/12/refugee-video-2-32x32.jpg 32w, http://www.dailynewsegypt.com/app/uploads/2016/12/refugee-video-2-50x50.jpg 50w, http://www.dailynewsegypt.com/app/uploads/2016/12/refugee-video-2-64x64.jpg 64w, http://www.dailynewsegypt.com/app/uploads/2016/12/refugee-video-2-96x96.jpg 96w, http://www.dailynewsegypt.com/app/uploads/2016/12/refugee-video-2-128x128.jpg 128w" sizes="(max-width: 100px) 100vw, 100px"> </a><div class="media-body"><h5 class="media-heading"> <a class="text-dimmed" href="http://www.dailynewsegypt.com/2016/12/19/refugees-germany-mardiny-left-algeria-germany-followed-racism-arabs/">&#8220;Refugees in Germany&#8221;.. Mardiny: left Algeria to Germany followed by racism against Arabs</a></h5></div></div><div class="media"> <a href="http://www.dailynewsegypt.com/2016/12/19/refugees-germany-adham-serving-syrian-army-detention-escape/" class="media-left flip"> <img width="100" height="100" src="http://www.dailynewsegypt.com/app/uploads/2016/12/refugee-video-100x100.jpg" class="attachment-tiny size-tiny wp-post-image" alt="refugee video" style="width:65px;height:65px" srcset="http://www.dailynewsegypt.com/app/uploads/2016/12/refugee-video-200x200.jpg 200w, http://www.dailynewsegypt.com/app/uploads/2016/12/refugee-video-100x100.jpg 100w, http://www.dailynewsegypt.com/app/uploads/2016/12/refugee-video-32x32.jpg 32w, http://www.dailynewsegypt.com/app/uploads/2016/12/refugee-video-50x50.jpg 50w, http://www.dailynewsegypt.com/app/uploads/2016/12/refugee-video-64x64.jpg 64w, http://www.dailynewsegypt.com/app/uploads/2016/12/refugee-video-96x96.jpg 96w, http://www.dailynewsegypt.com/app/uploads/2016/12/refugee-video-128x128.jpg 128w" sizes="(max-width: 100px) 100vw, 100px"> </a><div class="media-body"><h5 class="media-heading"> <a class="text-dimmed" href="http://www.dailynewsegypt.com/2016/12/19/refugees-germany-adham-serving-syrian-army-detention-escape/">&#8220;Refugees in Germany&#8221;..Adham: from serving in the Syrian army to detention then escape</a></h5></div></div><div class="media"> <a href="http://www.dailynewsegypt.com/2016/12/19/refugees-germany-will-not-return-country-live-wrench-abdel-hamid/" class="media-left flip"> <img width="100" height="100" src="http://www.dailynewsegypt.com/app/uploads/2016/12/refguee-video-100x100.jpg" class="attachment-tiny size-tiny wp-post-image" alt="refguee video" style="width:65px;height:65px" srcset="http://www.dailynewsegypt.com/app/uploads/2016/12/refguee-video-200x200.jpg 200w, http://www.dailynewsegypt.com/app/uploads/2016/12/refguee-video-100x100.jpg 100w, http://www.dailynewsegypt.com/app/uploads/2016/12/refguee-video-32x32.jpg 32w, http://www.dailynewsegypt.com/app/uploads/2016/12/refguee-video-50x50.jpg 50w, http://www.dailynewsegypt.com/app/uploads/2016/12/refguee-video-64x64.jpg 64w, http://www.dailynewsegypt.com/app/uploads/2016/12/refguee-video-96x96.jpg 96w, http://www.dailynewsegypt.com/app/uploads/2016/12/refguee-video-128x128.jpg 128w" sizes="(max-width: 100px) 100vw, 100px"> </a><div class="media-body"><h5 class="media-heading"> <a class="text-dimmed" href="http://www.dailynewsegypt.com/2016/12/19/refugees-germany-will-not-return-country-live-wrench-abdel-hamid/">&#8220;Refugees in Germany&#8221;.. I will not return to my country to live in wrench: Abdel Hamid</a></h5></div></div><div class="media"> <a href="http://www.dailynewsegypt.com/2016/12/15/refugees-germany-tales-diaspora-dreams-2/" class="media-left flip"> <img width="100" height="100" src="http://www.dailynewsegypt.com/app/uploads/2016/12/refugees-aegean-sea-100x100.jpg" class="attachment-tiny size-tiny wp-post-image" alt="Refugees and migrants arrive on the Greek Lesbos island after crossing the Aegean Sea from Turkey on November 7, 2015. Nearly 500 people have died trying to cross the Aegean Sea from neighbouring Turkey this year, many of them in the narrow but treacherous stretch separating Lesbos from Turkey. AFP PHOTO / ARIS MESSINIS        (Photo credit should read ARIS MESSINIS/AFP/Getty Images)" style="width:65px;height:65px" srcset="http://www.dailynewsegypt.com/app/uploads/2016/12/refugees-aegean-sea-200x200.jpg 200w, http://www.dailynewsegypt.com/app/uploads/2016/12/refugees-aegean-sea-480x480.jpg 480w, http://www.dailynewsegypt.com/app/uploads/2016/12/refugees-aegean-sea-100x100.jpg 100w, http://www.dailynewsegypt.com/app/uploads/2016/12/refugees-aegean-sea-32x32.jpg 32w, http://www.dailynewsegypt.com/app/uploads/2016/12/refugees-aegean-sea-50x50.jpg 50w, http://www.dailynewsegypt.com/app/uploads/2016/12/refugees-aegean-sea-64x64.jpg 64w, http://www.dailynewsegypt.com/app/uploads/2016/12/refugees-aegean-sea-96x96.jpg 96w, http://www.dailynewsegypt.com/app/uploads/2016/12/refugees-aegean-sea-128x128.jpg 128w" sizes="(max-width: 100px) 100vw, 100px"> </a><div class="media-body"><h5 class="media-heading"> <a class="text-dimmed" href="http://www.dailynewsegypt.com/2016/12/15/refugees-germany-tales-diaspora-dreams-2/">Refugees in Germany: tales of Diaspora and dreams</a></h5></div></div> <br> </section> <section class="widget rotatingbanners-48 widget_rotatingbanners"><h1 class="sr-only">Advertising Area</h1><div class="text-center"><div class="relative center-block img-responsive rotating-banner-wrap" style="width:350px;"><ul class="list-unstyled cS-hidden" id="slider_rotatingbanners_48"><li class="script"><p><script type='text/javascript'>var m3_u=(location.protocol=='https:'?'https://asianmedia.com/MS3/www/delivery/ajs.php':'http://asianmedia.com/MS3/www/delivery/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=378");document.write('&amp;cb='+m3_r);if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));document.write("&amp;loc="+escape(window.location));if(document.referrer)document.write("&amp;referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if(document.mmm_fo)document.write("&amp;mmm_fo=1");document.write("'><\/scr"+"ipt>");</script><noscript><a href='http://asianmedia.com/MS3/www/delivery/ck.php?n=a54834a3&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://asianmedia.com/MS3/www/delivery/avw.php?zoneid=378&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a54834a3' border='0' alt=''/></a></noscript></p></li></ul><div class="clearfix"></div></div></div> <script>jQuery(document).ready(function($){var slider_rotatingbanners_48=$('#slider_rotatingbanners_48').lightSlider({item:1,loop:true,auto:true,pause:10000,slideMargin:10,mode:'fade',keyPress:true,enableDrag:false,controls:false,pager:false,adaptiveHeight:true,onSliderLoad:function(plugin){$('#slider_rotatingbanners_48').removeClass('cS-hidden');}});$('#goToPrevSlide_rotatingbanners_48').click(function(){slider_rotatingbanners_48.goToPrevSlide();});$('#goToNextSlide_rotatingbanners_48').click(function(){slider_rotatingbanners_48.goToNextSlide();});});</script> </section><section class="widget rotatingbanners-24 widget_rotatingbanners"><h1 class="sr-only">Advertising Area</h1><div class="text-center"><div class="relative center-block img-responsive rotating-banner-wrap" style="width:300px;"><ul class="list-unstyled cS-hidden" id="slider_rotatingbanners_24"><li class="script"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br/> <br/> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6430593493535830" data-ad-slot="5618978109"></ins><br/> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></p></li></ul><div class="clearfix"></div></div></div> <script>jQuery(document).ready(function($){var slider_rotatingbanners_24=$('#slider_rotatingbanners_24').lightSlider({item:1,loop:true,auto:true,pause:10000,slideMargin:10,mode:'fade',keyPress:true,enableDrag:false,controls:false,pager:false,adaptiveHeight:true,onSliderLoad:function(plugin){$('#slider_rotatingbanners_24').removeClass('cS-hidden');}});$('#goToPrevSlide_rotatingbanners_24').click(function(){slider_rotatingbanners_24.goToPrevSlide();});$('#goToNextSlide_rotatingbanners_24').click(function(){slider_rotatingbanners_24.goToNextSlide();});});</script> </section><section class="widget bannerleaderboard-15 widget_bannerleaderboard"><h1 class="hidden">Advertising banner</h1><div class="text-center center-block banner-wrap img-responsive"> <a href="http://aaib.com/en/pages/Western-Union" target="_blank" class="center-block"><img src="/app/uploads/2015/02/western-union-2.gif" alt="advertise with us"></a></div> </section><section class="widget rotatingbanners-25 widget_rotatingbanners"><h1 class="sr-only">Advertising Area</h1><div class="text-center"><div class="relative center-block img-responsive rotating-banner-wrap" style="width:300px;"><ul class="list-unstyled cS-hidden" id="slider_rotatingbanners_25"><li class="script"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br/> <br/> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6430593493535830" data-ad-slot="2417451306"></ins><br/> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></p></li></ul><div class="clearfix"></div></div></div> <script>jQuery(document).ready(function($){var slider_rotatingbanners_25=$('#slider_rotatingbanners_25').lightSlider({item:1,loop:true,auto:true,pause:10000,slideMargin:10,mode:'fade',keyPress:true,enableDrag:false,controls:false,pager:false,adaptiveHeight:true,onSliderLoad:function(plugin){$('#slider_rotatingbanners_25').removeClass('cS-hidden');}});$('#goToPrevSlide_rotatingbanners_25').click(function(){slider_rotatingbanners_25.goToPrevSlide();});$('#goToNextSlide_rotatingbanners_25').click(function(){slider_rotatingbanners_25.goToNextSlide();});});</script> </section><section class="widget sidebarvideo-3 widget_sidebarvideo"><h3 class="text-sans-serif no-margin-top">Featured Video</h3> <section> <a href="http://www.dailynewsegypt.com/2017/01/18/dne-news-brief-18-january-2017/" class="center-block img-placeholder sixteen-nine relative" style="background-image:url(http://www.dailynewsegypt.com/app/uploads/2016/10/dne-news-385x218.jpg);"><div class="aspect-ratio-content"> <span class="fa-stack fa-2x center-block"> <i class="fa fa-circle fa-stack-2x text-black"></i> <i class="fa fa-stack-2x fa-inverse fa-play-circle text-white"></i> </span></div> </a><h5> <a class="text-dimmed" href="http://www.dailynewsegypt.com/2017/01/18/dne-news-brief-18-january-2017/">DNE News Brief: 18 January 2017</a></h5><div class="clearfix"></div> </section></section><div class=""> <section class="widget currencybanks-2 widget_currencybanks"><h5 class="text-bold"> <a href="http://www.dailynewsegypt.com/currency/us-dollar/" class="text-navy"> <span class="pull-left">Exchange rate in banks</span> <i class="fa fa-fw fa-lg fa-angle-right pull-left text-bold"></i> </a> <a class="pull-right text-dimmed text-left" href="http://www.dailynewsegypt.com/currency/us-dollar/"> More </a><div class="clearfix"></div></h5><div class="well bg-navy well-sm text-serif text-center no-margin"><div class="row"><div class="col-xs-12"> <small class="text-white"> <i class="fa fa-lg fa-caret-up"></i> highest rate to buy US Dollar</small><h5 class=""><span class="label label-green">HSBC</span></h5> <strong class="h4">18.9</strong> EGP <small class="text-transparent"><i class="fa fa-clock-o"></i> January 17, 11:54 pm</small><hr class="border-facebook"></div><div class="col-xs-12"> <small class="text-white"><i class="fa fa-lg fa-caret-down"></i> lowest rate to sell US Dollar</small><h5 class=""><span class="label label-firebrick">Agricultural Credit Bank</span></h5> <strong class="h4">18.15</strong> EGP <small class="text-transparent"><i class="fa fa-clock-o"></i> January 18, 12:45 am</small></div></div></div><div class="table-responsive"><table class="table table-striped table-hover text-center"><thead class="bg-navy"><tr><th class="text-left flip"> Bank</th><th class="text-center"> Buy</th><th class="text-center"> Sell</th></tr></thead><tbody><tr data-label="EBBKEG"><td class="text-left"> <a href="http://www.dailynewsegypt.com/bank/hsbc/" class="text-ellipsis" rel="tooltip" style="width:130px" title="HSBC"> HSBC </a> <small class="text-dimmed center-block"><i class="fa fa-fw fa-clock-o"></i> January 20, 11:54 pm</small></td><td class="text-center h4 text-green text-nowrap"><small class="hidden-xs"><i class="fa fa-caret-up"></i></small> 18.9</td><td class="text-center h4 text-green text-nowrap"><small class="hidden-xs"><i class="fa fa-caret-up"></i></small> 19.25</td></tr><tr data-label="ECBAEG"><td class="text-left"> <a href="http://www.dailynewsegypt.com/bank/al-ahly-bank-kuwait/" class="text-ellipsis" rel="tooltip" style="width:130px" title="Al Ahly Bank Of Kuwait"> Al Ahly Bank Of Kuwait </a> <small class="text-dimmed center-block"><i class="fa fa-fw fa-clock-o"></i> 7 hours ago</small></td><td class="text-center h4 text-green text-nowrap"><small class="hidden-xs"><i class="fa fa-caret-up"></i></small> 18.855</td><td class="text-center h4 text-green text-nowrap"><small class="hidden-xs"><i class="fa fa-caret-up"></i></small> 18.9</td></tr><tr data-label="ABDIEG"><td class="text-left"> <a href="http://www.dailynewsegypt.com/bank/abu-dhabi-egypt-islamic-bank/" class="text-ellipsis" rel="tooltip" style="width:130px" title="Abu Dhabi Egypt Islamic Bank"> Abu Dhabi Egypt Islamic Bank </a> <small class="text-dimmed center-block"><i class="fa fa-fw fa-clock-o"></i> 7 hours ago</small></td><td class="text-center h4  text-nowrap"><small class="hidden-xs"></small> 18.85</td><td class="text-center h4 text-green text-nowrap"><small class="hidden-xs"><i class="fa fa-caret-up"></i></small> 18.98</td></tr><tr data-label="EGGBEG"><td class="text-left"> <a href="http://www.dailynewsegypt.com/bank/egyptian-gulf-bank/" class="text-ellipsis" rel="tooltip" style="width:130px" title="Egyptian Gulf Bank"> Egyptian Gulf Bank </a> <small class="text-dimmed center-block"><i class="fa fa-fw fa-clock-o"></i> 7 hours ago</small></td><td class="text-center h4  text-nowrap"><small class="hidden-xs"></small> 18.85</td><td class="text-center h4 text-danger text-nowrap"><small class="hidden-xs"><i class="fa fa-caret-down"></i></small> 18.95</td></tr><tr data-label="SBNKEG"><td class="text-left"> <a href="#" class="text-ellipsis" rel="tooltip" style="width:130px" title="SAIBank"> SAIBank </a> <small class="text-dimmed center-block"><i class="fa fa-fw fa-clock-o"></i> 7 hours ago</small></td><td class="text-center h4 text-green text-nowrap"><small class="hidden-xs"><i class="fa fa-caret-up"></i></small> 18.85</td><td class="text-center h4 text-green text-nowrap"><small class="hidden-xs"><i class="fa fa-caret-up"></i></small> 19</td></tr></tbody></table></div> </section></div> <section class="widget sidebarlatest-3 widget_sidebarlatest"><hr class="border-darkgray"><h3 class="text-sans-serif no-margin-top">Editorial Pick</h3> <section><div class="media"> <a href="http://www.dailynewsegypt.com/2017/01/20/iran-and-saudi-arabia-struggle-to-reconcile-differences/" class="media-left flip"> <img width="100" height="100" src="http://www.dailynewsegypt.com/app/uploads/2017/01/dw-19000983_403-100x100.jpg" class="attachment-tiny size-tiny wp-post-image" alt="Iran" style="width:65px;height:65px" srcset="http://www.dailynewsegypt.com/app/uploads/2017/01/dw-19000983_403-200x200.jpg 200w, http://www.dailynewsegypt.com/app/uploads/2017/01/dw-19000983_403-480x480.jpg 480w, http://www.dailynewsegypt.com/app/uploads/2017/01/dw-19000983_403-100x100.jpg 100w, http://www.dailynewsegypt.com/app/uploads/2017/01/dw-19000983_403-32x32.jpg 32w, http://www.dailynewsegypt.com/app/uploads/2017/01/dw-19000983_403-50x50.jpg 50w, http://www.dailynewsegypt.com/app/uploads/2017/01/dw-19000983_403-64x64.jpg 64w, http://www.dailynewsegypt.com/app/uploads/2017/01/dw-19000983_403-96x96.jpg 96w, http://www.dailynewsegypt.com/app/uploads/2017/01/dw-19000983_403-128x128.jpg 128w" sizes="(max-width: 100px) 100vw, 100px"> </a><div class="media-body"><h5 class="media-heading"> <a class="text-dimmed" href="http://www.dailynewsegypt.com/2017/01/20/iran-and-saudi-arabia-struggle-to-reconcile-differences/">Iran and Saudi Arabia struggle to reconcile differences</a></h5></div></div><div class="media"> <a href="http://www.dailynewsegypt.com/2017/01/18/press-conference-egypt-request-imf-loan/" class="media-left flip"> <img width="100" height="100" src="http://www.dailynewsegypt.com/app/uploads/2017/01/المؤتمر-الصحفي-لصندوق-النقد-الدولي-عن-قرض-مصر-100x100.jpg" class="attachment-tiny size-tiny wp-post-image" alt="IMF Egypt loan press conference" style="width:65px;height:65px" srcset="http://www.dailynewsegypt.com/app/uploads/2017/01/المؤتمر-الصحفي-لصندوق-النقد-الدولي-عن-قرض-مصر-200x200.jpg 200w, http://www.dailynewsegypt.com/app/uploads/2017/01/المؤتمر-الصحفي-لصندوق-النقد-الدولي-عن-قرض-مصر-100x100.jpg 100w, http://www.dailynewsegypt.com/app/uploads/2017/01/المؤتمر-الصحفي-لصندوق-النقد-الدولي-عن-قرض-مصر-32x32.jpg 32w, http://www.dailynewsegypt.com/app/uploads/2017/01/المؤتمر-الصحفي-لصندوق-النقد-الدولي-عن-قرض-مصر-50x50.jpg 50w, http://www.dailynewsegypt.com/app/uploads/2017/01/المؤتمر-الصحفي-لصندوق-النقد-الدولي-عن-قرض-مصر-64x64.jpg 64w, http://www.dailynewsegypt.com/app/uploads/2017/01/المؤتمر-الصحفي-لصندوق-النقد-الدولي-عن-قرض-مصر-96x96.jpg 96w, http://www.dailynewsegypt.com/app/uploads/2017/01/المؤتمر-الصحفي-لصندوق-النقد-الدولي-عن-قرض-مصر-128x128.jpg 128w" sizes="(max-width: 100px) 100vw, 100px"> </a><div class="media-body"><h5 class="media-heading"> <a class="text-dimmed" href="http://www.dailynewsegypt.com/2017/01/18/press-conference-egypt-request-imf-loan/">Press conference on Egypt request for IMF loan</a></h5></div></div><div class="media"> <a href="http://www.dailynewsegypt.com/2017/01/16/cartoon-court-decided/" class="media-left flip"> <img width="100" height="100" src="http://www.dailynewsegypt.com/app/uploads/2017/01/Cartoon-100x100.jpg" class="attachment-tiny size-tiny wp-post-image" alt="islands court cartoon" style="width:65px;height:65px" srcset="http://www.dailynewsegypt.com/app/uploads/2017/01/Cartoon-200x200.jpg 200w, http://www.dailynewsegypt.com/app/uploads/2017/01/Cartoon-480x480.jpg 480w, http://www.dailynewsegypt.com/app/uploads/2017/01/Cartoon-100x100.jpg 100w, http://www.dailynewsegypt.com/app/uploads/2017/01/Cartoon-32x32.jpg 32w, http://www.dailynewsegypt.com/app/uploads/2017/01/Cartoon-50x50.jpg 50w, http://www.dailynewsegypt.com/app/uploads/2017/01/Cartoon-64x64.jpg 64w, http://www.dailynewsegypt.com/app/uploads/2017/01/Cartoon-96x96.jpg 96w, http://www.dailynewsegypt.com/app/uploads/2017/01/Cartoon-128x128.jpg 128w" sizes="(max-width: 100px) 100vw, 100px"> </a><div class="media-body"><h5 class="media-heading"> <a class="text-dimmed" href="http://www.dailynewsegypt.com/2017/01/16/cartoon-court-decided/">In Cartoon: The court has decided</a></h5></div></div><div class="media"> <a href="http://www.dailynewsegypt.com/2017/01/16/administrative-court-rejects-government-appeal-nullifying-red-sea-islands-deal/" class="media-left flip"> <img width="100" height="100" src="http://www.dailynewsegypt.com/app/uploads/2016/10/PSX_20161022_145445-100x100.jpg" class="attachment-tiny size-tiny wp-post-image" alt="Tiran, Sanafir, islands" style="width:65px;height:65px" srcset="http://www.dailynewsegypt.com/app/uploads/2016/10/PSX_20161022_145445-200x200.jpg 200w, http://www.dailynewsegypt.com/app/uploads/2016/10/PSX_20161022_145445-480x480.jpg 480w, http://www.dailynewsegypt.com/app/uploads/2016/10/PSX_20161022_145445-100x100.jpg 100w, http://www.dailynewsegypt.com/app/uploads/2016/10/PSX_20161022_145445-32x32.jpg 32w, http://www.dailynewsegypt.com/app/uploads/2016/10/PSX_20161022_145445-50x50.jpg 50w, http://www.dailynewsegypt.com/app/uploads/2016/10/PSX_20161022_145445-64x64.jpg 64w, http://www.dailynewsegypt.com/app/uploads/2016/10/PSX_20161022_145445-96x96.jpg 96w, http://www.dailynewsegypt.com/app/uploads/2016/10/PSX_20161022_145445-128x128.jpg 128w" sizes="(max-width: 100px) 100vw, 100px"> </a><div class="media-body"><h5 class="media-heading"> <a class="text-dimmed" href="http://www.dailynewsegypt.com/2017/01/16/administrative-court-rejects-government-appeal-nullifying-red-sea-islands-deal/">Administrative Court rejects government appeal against nullifying Red Sea islands deal</a></h5></div></div><div class="clearfix"></div> </section></section><section class="widget sidebarlatest-2 widget_sidebarlatest"><hr class="border-darkgray"><h3 class="text-sans-serif no-margin-top">Latest News</h3> <section><div class="media"> <a href="http://www.dailynewsegypt.com/2017/01/21/anonymous-militants-assassinate-school-teacher-al-arish/" class="media-left flip"> <img width="100" height="100" src="http://www.dailynewsegypt.com/app/uploads/2014/11/3-d-100x100.jpg" class="attachment-tiny size-tiny wp-post-image" alt="Trucks transporting armored personnel carriers on the road between Rafah and Arish in North Sinai
(AFP Photo)" style="width:65px;height:65px" srcset="http://www.dailynewsegypt.com/app/uploads/2014/11/3-d-200x200.jpg 200w, http://www.dailynewsegypt.com/app/uploads/2014/11/3-d-100x100.jpg 100w, http://www.dailynewsegypt.com/app/uploads/2014/11/3-d-32x32.jpg 32w, http://www.dailynewsegypt.com/app/uploads/2014/11/3-d-64x64.jpg 64w, http://www.dailynewsegypt.com/app/uploads/2014/11/3-d-96x96.jpg 96w, http://www.dailynewsegypt.com/app/uploads/2014/11/3-d-128x128.jpg 128w" sizes="(max-width: 100px) 100vw, 100px"> </a><div class="media-body"><h5 class="media-heading"> <a class="text-dimmed" href="http://www.dailynewsegypt.com/2017/01/21/anonymous-militants-assassinate-school-teacher-al-arish/">Anonymous militants assassinate school teacher in Al-Arish </a></h5></div></div><div class="media"> <a href="http://www.dailynewsegypt.com/2017/01/21/libyas-neighbouring-countries-affected-turmoil-shoukry/" class="media-left flip"> <img width="100" height="100" src="http://www.dailynewsegypt.com/app/uploads/2017/01/hafatr-100x100.jpg" class="attachment-tiny size-tiny wp-post-image" alt="hafatr" style="width:65px;height:65px" srcset="http://www.dailynewsegypt.com/app/uploads/2017/01/hafatr-200x200.jpg 200w, http://www.dailynewsegypt.com/app/uploads/2017/01/hafatr-480x480.jpg 480w, http://www.dailynewsegypt.com/app/uploads/2017/01/hafatr-100x100.jpg 100w, http://www.dailynewsegypt.com/app/uploads/2017/01/hafatr-32x32.jpg 32w, http://www.dailynewsegypt.com/app/uploads/2017/01/hafatr-50x50.jpg 50w, http://www.dailynewsegypt.com/app/uploads/2017/01/hafatr-64x64.jpg 64w, http://www.dailynewsegypt.com/app/uploads/2017/01/hafatr-96x96.jpg 96w, http://www.dailynewsegypt.com/app/uploads/2017/01/hafatr-128x128.jpg 128w" sizes="(max-width: 100px) 100vw, 100px"> </a><div class="media-body"><h5 class="media-heading"> <a class="text-dimmed" href="http://www.dailynewsegypt.com/2017/01/21/libyas-neighbouring-countries-affected-turmoil-shoukry/">Libya’s neighbouring countries are most affected by its turmoil: Shoukry</a></h5></div></div><div class="media"> <a href="http://www.dailynewsegypt.com/2017/01/21/al-sisi-congratulates-trump-inauguration-administration/" class="media-left flip"> <img width="100" height="100" src="http://www.dailynewsegypt.com/app/uploads/2016/09/FOD_9152-1-100x100.jpg" class="attachment-tiny size-tiny wp-post-image" alt="sisi, ans donald trump" style="width:65px;height:65px" srcset="http://www.dailynewsegypt.com/app/uploads/2016/09/FOD_9152-1-200x200.jpg 200w, http://www.dailynewsegypt.com/app/uploads/2016/09/FOD_9152-1-480x480.jpg 480w, http://www.dailynewsegypt.com/app/uploads/2016/09/FOD_9152-1-100x100.jpg 100w, http://www.dailynewsegypt.com/app/uploads/2016/09/FOD_9152-1-32x32.jpg 32w, http://www.dailynewsegypt.com/app/uploads/2016/09/FOD_9152-1-50x50.jpg 50w, http://www.dailynewsegypt.com/app/uploads/2016/09/FOD_9152-1-64x64.jpg 64w, http://www.dailynewsegypt.com/app/uploads/2016/09/FOD_9152-1-96x96.jpg 96w, http://www.dailynewsegypt.com/app/uploads/2016/09/FOD_9152-1-128x128.jpg 128w" sizes="(max-width: 100px) 100vw, 100px"> </a><div class="media-body"><h5 class="media-heading"> <a class="text-dimmed" href="http://www.dailynewsegypt.com/2017/01/21/al-sisi-congratulates-trump-inauguration-administration/">Al-Sisi congratulates Trump on inauguration of his administration</a></h5></div></div><div class="media"> <a href="http://www.dailynewsegypt.com/2017/01/21/unhcr-will-grant-african-yemeni-iraqi-refugees-primary-health-services/" class="media-left flip"> <img width="100" height="60" src="http://www.dailynewsegypt.com/app/uploads/2013/05/Syrian-refugees-AFP.jpg" class="attachment-tiny size-tiny wp-post-image" alt="Syrian refugees AFP" style="width:65px;height:65px"> </a><div class="media-body"><h5 class="media-heading"> <a class="text-dimmed" href="http://www.dailynewsegypt.com/2017/01/21/unhcr-will-grant-african-yemeni-iraqi-refugees-primary-health-services/">UNHCR will grant African, Yemeni, Iraqi refugees primary health services  </a></h5></div></div><div class="clearfix"></div> </section></section><section class="widget text-28 widget_text"><div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/DailyNewsEgypt" data-widget-id="296227849805905920">Tweets by @DailyNewsEgypt</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div> </section><section class="widget text-29 widget_text"><div class="textwidget"><iframe src="
http://dailynewsegypt.com/widget/?h=250&w=300&t=l" height="338" width="300" frameborder="none" scrolling="no"></iframe></div> </section><section class="widget sidebarcategory-5 widget_sidebarcategory"><hr class="border-darkgray"><h4 class="text-uppercase text-sans-serif"> <a href="http://www.dailynewsegypt.com/category/opinion/" class="text-navy">Opinion</a> <small><a class="pull-right flip text-gray" href="http://www.dailynewsegypt.com/category/opinion/feed/"><i class="fa fa-rss"></i></a></small></h4> <section><div class="media"> <a href="http://www.dailynewsegypt.com/2017/01/18/without-discussion-tiran-sanafir-egyptian/" class="pull-right flip"> <img width="385" height="218" src="http://www.dailynewsegypt.com/app/uploads/2017/01/emad-opinion-385x218.png" class="attachment-medium size-medium wp-post-image" alt="Tiran Sanafir Egypt Saudi Arabia" style="width:120px;height:auto;"> </a><div class="media-body"><h5 class="media-heading"> <a class="" href="http://www.dailynewsegypt.com/2017/01/18/without-discussion-tiran-sanafir-egyptian/">Without further discussion, Tiran and Sanafir are Egyptian</a></h5></div></div><hr><div class="media"> <a href="http://www.dailynewsegypt.com/2017/01/18/610799/" class="pull-right flip"> <img width="385" height="218" src="http://www.dailynewsegypt.com/app/uploads/2017/01/viridiana-1-e1484738380281-385x218.jpg" class="attachment-medium size-medium wp-post-image" alt="Silvia Pinal in Luis Buñuel&#039;s VIRIDIANA.  Credit: Janus Films.  Playing 4/24 - 4/30." style="width:120px;height:auto;"> </a><div class="media-body"><h5 class="media-heading"> <a class="" href="http://www.dailynewsegypt.com/2017/01/18/610799/">Viridiana: destroying the alliance of religion, authority, and capital</a></h5></div></div><hr><div class="media"> <a href="http://www.dailynewsegypt.com/2017/01/17/610798/" class="pull-right flip"> <img width="385" height="218" src="http://www.dailynewsegypt.com/app/uploads/2017/01/Bab-Al-Hadid-1-385x218.jpg" class="attachment-medium size-medium wp-post-image" alt="Bab Al-Hadid (1)" style="width:120px;height:auto;"> </a><div class="media-body"><h5 class="media-heading"> <a class="" href="http://www.dailynewsegypt.com/2017/01/17/610798/">A short take on Youssef Chahine’s Bab Al-Hadid</a></h5></div></div><hr><div class="media"> <a href="http://www.dailynewsegypt.com/2017/01/17/qatari-backtracking-labour-rights-cooperation-russia-reflects-new-world-order/" class="pull-right flip"> <img width="385" height="218" src="http://www.dailynewsegypt.com/app/uploads/2015/08/James-M-Dorsey-385x218.jpg" class="attachment-medium size-medium wp-post-image" alt="James M Dorsey" style="width:120px;height:auto;"> </a><div class="media-body"><h5 class="media-heading"> <a class="" href="http://www.dailynewsegypt.com/2017/01/17/qatari-backtracking-labour-rights-cooperation-russia-reflects-new-world-order/">Qatari backtracking on labour rights and cooperation with Russia reflects new world order</a></h5></div></div><hr><div class="media"> <a href="http://www.dailynewsegypt.com/2017/01/17/610652/" class="pull-right flip"> <img width="385" height="218" src="http://www.dailynewsegypt.com/app/uploads/2017/01/Superpower-3-385x218.jpg" class="attachment-medium size-medium wp-post-image" alt="sayed ghoniem" style="width:120px;height:auto;"> </a><div class="media-body"><h5 class="media-heading"> <a class="" href="http://www.dailynewsegypt.com/2017/01/17/610652/">Superpower and regional power states’ national security strategies </a></h5></div></div><hr><div class="clearfix"></div> </section> <a href="http://www.dailynewsegypt.com/category/opinion/" class="text-navy text-uppercase pull-right flip text-sans-serif h5"> more Opinion <i class="fa fa-fw fa-angle-right"></i> </a><div class="clearfix"></div><hr class="visible-xs visible-sm"></section> </aside></div> </article> </main></div></div> <footer class="content-info" role="contentinfo"><div class="container"><hr> <nav role="navigation" class="hidden-xs"><h1 class="hidden">Footer Menu</h1><ul id="menu-footer-1" class="list-inline text-uppercase text-center"><li class="menu-home"><a href="http://www.thedailynewsegypt.com">home</a></li><li class="menu-advertise-with-us"><a href="http://www.dailynewsegypt.com/advertise-with-us/">Advertise with us</a></li><li class="menu-developers"><a href="http://www.dailynewsegypt.com/news-widget/">Developers</a></li><li class="menu-subscribe-with-us"><a href="http://www.dailynewsegypt.com/subscribe-to-e-paper/">Subscribe with us</a></li><li class="menu-careers"><a href="http://www.dailynewsegypt.com/careers/">careers</a></li><li class="menu-terms-of-service"><a href="http://www.dailynewsegypt.com/terms-of-service/">Terms of service</a></li><li class="menu-contact"><a href="http://www.dailynewsegypt.com/contact/">Contact</a></li></ul> </nav><div class="row copyrights"><div class="col-xs-6 col-sm-3 text-left flip"> <a href="http://code95.com/" target="_blank" rel="tooltip" title="Developed by Code95"> <img class="img-responsive img-grayscale center-block" src="http://www.dailynewsegypt.com/app/themes/dailynewsegypt/dist/images/code95-logo.png"> </a></div><div class="col-sm-2 col-sm-offset-2 hidden-xs"> <a href="/"> <img class="img-responsive center-block" src="http://www.dailynewsegypt.com/app/themes/dailynewsegypt/dist/images/logo-english.png"> </a></div><div class="col-xs-6 col-sm-3 col-sm-offset-2 text-right flip"> <a href="http://rootgate.com/" target="_blank" rel="tooltip" title="Hosted by Rootgate"> <img class="img-responsive img-grayscale center-block" src="http://www.dailynewsegypt.com/app/themes/dailynewsegypt/dist/images/rootgate-logo.png"> </a></div></div></div> </footer><div class="breaking-news bg-yellow"> <small class="label label-black"> <i class="fa fa-clock-o"></i> <time datetime="2017-01-21T14:34:12+00:00"><i class="fa fa-clock-o"></i> 30 mins ago</time> </small> <small class="pull-right text-firebrick obj-blink"><i class="fa fa-lg fa-circle"></i> Breaking News</small><h3> <a href="">No current breaking news</a></h3></div><section class="download-app text-sans-serif bg-navy"><div class="android-app-message"><div class="flex-grow"> <i class="fa fa-android fa-3x pull-left flip"></i> <span class="center-block">Daily News Egypt Android App</span> <small class="text-transparent">Available for free download on Google play</small></div> <a class="btn btn-white" href="https://play.google.com/store/apps/details?id=com.code95.dailynewsegypt&hl=en"> <span class="text-navy">View</span> </a><div class="clearfix"></div></div><div class="ios-app-message bg-lochmara"><div class="flex-grow"> <i class="fa fa-apple fa-3x pull-left flip"></i> <span class="center-block">Daily News Egypt Ios App</span> <small class="text-transparent">Available for free download on APP Store</small></div> <a class="btn btn-white" href="https://itunes.apple.com/eg/app/daily-news-egypt/id814055007"> <span class="text-navy">View</span> </a><div class="clearfix"></div></div> </section> <script src="http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201703"></script> <script src="http://www.dailynewsegypt.com/wp/wp-includes/js/comment-reply.min.js"></script> <script src="http://www.dailynewsegypt.com/app/themes/dailynewsegypt/dist/scripts/modernizr-45f0e1f4.js"></script> <script type='text/javascript'>var myAjax={"ajaxurl":"http:\/\/www.dailynewsegypt.com\/wp\/wp-admin\/admin-ajax.php","query_vars":"{\"page\":0,\"year\":2017,\"monthnum\":1,\"day\":21,\"name\":\"unhcr-will-grant-african-yemeni-iraqi-refugees-primary-health-services\",\"error\":\"\",\"m\":\"\",\"p\":0,\"post_parent\":\"\",\"subpost\":\"\",\"subpost_id\":\"\",\"attachment\":\"\",\"attachment_id\":0,\"static\":\"\",\"pagename\":\"\",\"page_id\":0,\"second\":\"\",\"minute\":\"\",\"hour\":\"\",\"w\":0,\"category_name\":\"\",\"tag\":\"\",\"cat\":\"\",\"tag_id\":\"\",\"author\":\"\",\"author_name\":\"\",\"feed\":\"\",\"tb\":\"\",\"paged\":0,\"comments_popup\":\"\",\"meta_key\":\"\",\"meta_value\":\"\",\"preview\":\"\",\"s\":\"\",\"sentence\":\"\",\"title\":\"\",\"fields\":\"\",\"menu_order\":\"\",\"category__in\":[],\"category__not_in\":[],\"category__and\":[],\"post__in\":[],\"post__not_in\":[],\"post_name__in\":[],\"tag__in\":[],\"tag__not_in\":[],\"tag__and\":[],\"tag_slug__in\":[],\"tag_slug__and\":[],\"post_parent__in\":[],\"post_parent__not_in\":[],\"author__in\":[],\"author__not_in\":[],\"tax_query\":[{\"taxonomy\":\"article_type\",\"terms\":[\"36550\",\"36552\"],\"field\":\"term_id\",\"operator\":\"NOT IN\"}],\"meta_query\":\"\",\"ignore_sticky_posts\":false,\"suppress_filters\":false,\"cache_results\":true,\"update_post_term_cache\":true,\"update_post_meta_cache\":true,\"post_type\":\"\",\"posts_per_page\":30,\"nopaging\":false,\"comments_per_page\":\"50\",\"no_found_rows\":false,\"order\":\"DESC\"}","notification_url":"http:\/\/notifications.alborsanews.com:8080\/dne"};</script> <script src="http://www.dailynewsegypt.com/app/themes/dailynewsegypt/dist/scripts/main-2bc6cdd6.js"></script> <script src="//cdn.socket.io/socket.io-1.4.5.js"></script> <script src="http://www.dailynewsegypt.com/wp/wp-includes/js/wp-embed.min.js"></script> <script type='text/javascript'>var embedVars={"disqusConfig":{"platform":"wordpress@4.4.2","language":""},"disqusIdentifier":"611120 http:\/\/www.dailynewsegypt.com\/?p=611120","disqusShortname":"dailynewsegypt","disqusTitle":"UNHCR will grant African, Yemeni, Iraqi refugees primary health services \u00a0","disqusUrl":"http:\/\/www.dailynewsegypt.com\/2017\/01\/21\/unhcr-will-grant-african-yemeni-iraqi-refugees-primary-health-services\/","options":{"manualSync":false},"postId":"611120"};</script> <script src="http://www.dailynewsegypt.com/app/plugins/disqus-comment-system/media/js/disqus.js"></script> <script type='text/javascript'>var countVars={"disqusShortname":"dailynewsegypt"};</script> <script src="http://www.dailynewsegypt.com/app/plugins/disqus-comment-system/media/js/count.js"></script> <script type='text/javascript' src='http://stats.wp.com/e-201703.js' async defer></script> <script type='text/javascript'>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:3.9.2',blog:'37446321',post:'611120',tz:'2',srv:'www.dailynewsegypt.com'}]);_stq.push(['clickTrackerInit','37446321','611120']);</script> <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"bc649edcff","applicationID":"2147738","transactionName":"NVRRN0dVCBFSARFQDQweZhFcGw8MVwcdFxIKQQ==","queueTime":0,"applicationTime":16,"atts":"GRNSQQ9PGx8=","errorBeacon":"bam.nr-data.net","agent":""}</script><script type="text/javascript">/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body></html>
 