<!doctype html><html class="no-js" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><head><!--[if IE]><![endif]--><meta charset="utf-8"><meta http-equiv="x-ua-compatible" content="ie=edge"><script type="text/javascript">
//<![CDATA[
try{if (!window.CloudFlare) {var CloudFlare=[{verbose:0,p:1491231947,byc:0,owlid:"cf",bag2:1,mirage2:0,oracle:0,paths:{cloudflare:"/cdn-cgi/nexp/dok3v=1613a3a185/"},atok:"ea7b6d465e8c0e6a46fee49239e4db38",petok:"d79e303aed3f3c047c5669076be14ea848192ce5-1491786309-1800",zone:"dailynewsegypt.com",rocket:"0",apps:{"ga_key":{"ua":"UA-32783497-1","ga_bs":"2"}}}];!function(a,b){a=document.createElement("script"),b=document.getElementsByTagName("script")[0],a.async=!0,a.src="//ajax.cloudflare.com/cdn-cgi/nexp/dok3v=f2befc48d1/cloudflare.min.js",b.parentNode.insertBefore(a,b)}()}}catch(e){};
//]]>
</script>
<script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1026.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="alternate" type="application/rss+xml" title="Daily News Egypt Feed" href="http://www.dailynewsegypt.com/feed/"><meta name="propeller" content="0cea625388756c96f205304bece5c16c"/> <script type="text/javascript" src="https://addevent.com/libs/atc/1.6.1/atc.min.js" async defer></script> <title>In Video: Families gather outside morgue after Tanta Church bombing - Daily News Egypt</title><meta name="description" content="Church - https://youtu.be/nD2f6oTWYOQ"/><meta name="robots" content="noodp"/><meta name="keywords" content="Church"/><link rel="canonical" href="http://www.dailynewsegypt.com/2017/04/10/video-families-gather-outside-morgue-tanta-church-bombing/"/><link rel="publisher" href="https://plus.google.com/104210102886079137940"/><meta property="og:locale" content="en_US"/><meta property="og:type" content="article"/><meta property="og:title" content="In Video: Families gather outside morgue after Tanta Church bombing - Daily News Egypt"/><meta property="og:description" content="Church - https://youtu.be/nD2f6oTWYOQ"/><meta property="og:url" content="http://www.dailynewsegypt.com/2017/04/10/video-families-gather-outside-morgue-tanta-church-bombing/"/><meta property="og:site_name" content="Daily News Egypt"/><meta property="article:publisher" content="https://www.facebook.com/DailyNewsEgypt"/><meta property="article:tag" content="alexandria"/><meta property="article:tag" content="bomb"/><meta property="article:tag" content="church"/><meta property="article:tag" content="Coptics"/><meta property="article:tag" content="Pam Sunday"/><meta property="article:tag" content="Tanta"/><meta property="article:section" content="Egypt"/><meta property="article:published_time" content="2017-04-10T00:34:45+02:00"/><meta property="fb:admins" content="712120737"/><meta property="og:image" content="http://www.dailynewsegypt.com/app/uploads/2017/04/tanta-church-bomb5.jpg"/><meta property="og:image:width" content="1920"/><meta property="og:image:height" content="1280"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:description" content="Church - https://youtu.be/nD2f6oTWYOQ"/><meta name="twitter:title" content="In Video: Families gather outside morgue after Tanta Church bombing - Daily News Egypt"/><meta name="twitter:site" content="@dailynewsegypt"/><meta name="twitter:image" content="http://www.dailynewsegypt.com/app/uploads/2017/04/tanta-church-bomb5.jpg"/><meta name="twitter:creator" content="@DailyNewsEgypt"/><link rel="stylesheet" href="http://www.dailynewsegypt.com/app/themes/dailynewsegypt/dist/styles/main-a5c7c71c.css"> <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script> <link rel='https://api.w.org/' href='http://www.dailynewsegypt.com/wp-json/'/><link rel="alternate" type="application/json+oembed" href="http://www.dailynewsegypt.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.dailynewsegypt.com%2F2017%2F04%2F10%2Fvideo-families-gather-outside-morgue-tanta-church-bombing%2F"/><link rel="alternate" type="text/xml+oembed" href="http://www.dailynewsegypt.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.dailynewsegypt.com%2F2017%2F04%2F10%2Fvideo-families-gather-outside-morgue-tanta-church-bombing%2F&#038;format=xml"/><style type='text/css'>img#wpstats{display:none}</style><meta name="theme-color" content="#004A8F"><link rel="shortcut icon" href="http://www.dailynewsegypt.com/app/themes/dailynewsegypt/dist/images/favicon.png"><link rel="apple-touch-icon" href="http://www.dailynewsegypt.com/app/themes/dailynewsegypt/dist/images/favicon.png"> <script>jQuery(document).ready(function($){var fb_scrape_url='http://graph.facebook.com/?id='+encodeURIComponent('http://www.dailynewsegypt.com/2017/04/10/video-families-gather-outside-morgue-tanta-church-bombing/')+'&scrape=true';var scrapping=$.post(fb_scrape_url);scrapping.done(function(data){console.log(data.url+' scraped with ID '+data.id);});});</script> <script>window.jQuery||document.write('<script src="http://www.dailynewsegypt.com/wp/wp-includes/js/jquery/jquery.js"><\/script>')</script>
<script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="http://www.dailynewsegypt.com/app/plugins/wp-rocket/inc/front/js/lazyload.1.0.5.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script> <script type="text/javascript">
/* <![CDATA[ */
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-32783497-1']);
_gaq.push(['_trackPageview']);

(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();

(function(b){(function(a){"__CF"in b&&"DJS"in b.__CF?b.__CF.DJS.push(a):"addEventListener"in b?b.addEventListener("load",a,!1):b.attachEvent("onload",a)})(function(){"FB"in b&&"Event"in FB&&"subscribe"in FB.Event&&(FB.Event.subscribe("edge.create",function(a){_gaq.push(["_trackSocial","facebook","like",a])}),FB.Event.subscribe("edge.remove",function(a){_gaq.push(["_trackSocial","facebook","unlike",a])}),FB.Event.subscribe("message.send",function(a){_gaq.push(["_trackSocial","facebook","send",a])}));"twttr"in b&&"events"in twttr&&"bind"in twttr.events&&twttr.events.bind("tweet",function(a){if(a){var b;if(a.target&&a.target.nodeName=="IFRAME")a:{if(a=a.target.src){a=a.split("#")[0].match(/[^?=&]+=([^&]*)?/g);b=0;for(var c;c=a[b];++b)if(c.indexOf("url")===0){b=unescape(c.split("=")[1]);break a}}b=void 0}_gaq.push(["_trackSocial","twitter","tweet",b])}})})})(window);
/* ]]> */
</script>
</head><body class="single single-post postid-621533 single-format-video video-families-gather-outside-morgue-tanta-church-bombing firebrick"><div id="fb-root"></div> <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))
return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=398126633556383";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script> <!--[if lt IE 9]><div class="alert alert-warning"> You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</div> <![endif]--><div class="visible-print row text-center"><div class="col-xs-6 col-xs-offset-3"> <img src="http://www.dailynewsegypt.com/app/themes/dailynewsegypt/dist/images/logo-arabic.png" class="center-block img-responsive" alt="Daily News Egypt"></div></div> <header><h1 class="sr-only">In Video: Families gather outside morgue after Tanta Church bombing - Daily News Egypt</h1><div class="container upper-header hidden-xs"><div class="row"><div class="col-xs-12 mega-header-banner"> <section class="widget rotatingbanners-41 widget_rotatingbanners"><h1 class="sr-only">Advertising Area</h1><div class="text-center"><div class="relative center-block img-responsive rotating-banner-wrap" style="width:970px;"><ul class="list-unstyled cS-hidden" id="slider_rotatingbanners_41"><li class="image"> <a href="https://www.beltonefinancial.com/filestore/filestore_Newspaper_ad_Full_Page.jpg" target="_blank" class="center-block text-center"> <img src="http://www.dailynewsegypt.com/app/uploads/2017/04/ay-haga.gif" class="img-responsive center-block"> </a></li></ul><div class="clearfix"></div></div></div> <script>jQuery(document).ready(function($){var slider_rotatingbanners_41=$('#slider_rotatingbanners_41').lightSlider({item:1,loop:true,auto:true,pause:10000,slideMargin:10,mode:'fade',keyPress:true,enableDrag:false,controls:false,pager:false,adaptiveHeight:true,onSliderLoad:function(plugin){$('#slider_rotatingbanners_41').removeClass('cS-hidden');}});$('#goToPrevSlide_rotatingbanners_41').click(function(){slider_rotatingbanners_41.goToPrevSlide();});$('#goToNextSlide_rotatingbanners_41').click(function(){slider_rotatingbanners_41.goToNextSlide();});});</script> </section></div></div><div class="row"><div class="col-sm-4"><div class="text-muted">Monday April 10, 2017</div><div><div><i class="owf owf-lg owf-802-d"></i> scattered clouds 24.6&deg;</div><div><i class="fa fa-fw fa-newspaper-o"></i> <a href="http://www.dailynewsegypt.com/2017/04/10/">Today's articles</a></div><div><i class="fa fa-fw fa-camera"></i> <a href="http://www.dailynewsegypt.com/type/gallery/">Galleries</a></div><div><i class="fa fa-fw fa-video-camera"></i> <a href="http://www.dailynewsegypt.com/type/video/">Videos</a></div></div></div><div class="col-sm-4 text-center logo"> <a class="center-block" href="http://www.dailynewsegypt.com/"> <img src="http://www.dailynewsegypt.com/app/themes/dailynewsegypt/dist/images/logo-arabic.png" class="center-block img-responsive" alt="Daily News Egypt"> </a><p class="center-block text-light tagline">Egypt’s Only Daily Independent Newspaper In English</p></div><div class="col-sm-4 text-right flip fixed-height-90"><ul id="menu-menu1" class="list-inline header-menu hidden-xs"><li class="menu-subscribe-with-us"><a href="http://www.dailynewsegypt.com/subscribe-to-e-paper/">Subscribe with us</a></li><li class="menu-todays-issue"><a href="http://pdfs.dailynewsegypt.com/">Today’s issue</a></li><li class="login"><a href="http://www.dailynewsegypt.com/wp/wp-login.php?redirect_to=%2F">Login</a></li></ul><div class="absolute absolute-bottom absolute-right pull-left flip"><div class="widget widget_socialmedia_widget"><ul class="list-inline social-icons"><li><a class="" href="https://play.google.com/store/apps/details?id=com.code95.dailynewsegypt&hl=en" target="_blank"> <i class="fa fa-lg fa-android"></i> </a></li><li><a class="" href="https://itunes.apple.com/eg/app/daily-news-egypt/id814055007" target="_blank"> <i class="fa fa-lg fa-apple"></i> </a></li><li><a class="" href="http://www.facebook.com/DailyNewsEgypt" target="_blank"> <i class="fa fa-facebook"></i> </a></li><li><a class="" href="http://twitter.com/DailyNewsEgypt" target="_blank"> <i class="fa fa-twitter"></i> </a></li><li><a class="" href="http://google.com/+DailynewsegyptPLUS" target="_blank"> <i class="fa fa-google-plus"></i> </a></li><li><a class="" href="http://www.youtube.com/user/thedailynewsegypt" target="_blank"> <i class="fa fa-youtube"></i> </a></li><li><a class="" href="http://www.dailynewsegypt.com/feed/" target="_blank"> <i class="fa fa-rss"></i> </a></li></ul></div></div></div></div></div><div class="container"><div class="banner navbar navbar-default" role="banner"><div class="navbar-header visible-xs"> <a class="pull-left flip" href="http://www.dailynewsegypt.com/"> <img src="http://www.dailynewsegypt.com/app/themes/dailynewsegypt/dist/images/favicon.png" style="max-height: 50px;" class="center-block img-responsive" alt="Daily News Egypt"> </a> <button type="button" class="navbar-toggle collapsed pull-left flip" data-toggle="collapse" data-target=".navbar-collapse"> <span class="sr-only">Toggle navigation</span> <i class="fa fa-lg fa-bars"></i> </button><div class="social-icons-container absolute absolute-right hidden-ts"><div class="widget widget_socialmedia_widget"><ul class="list-inline social-icons"><li><a class="" href="https://play.google.com/store/apps/details?id=com.code95.dailynewsegypt&hl=en" target="_blank"> <i class="fa fa-lg fa-android"></i> </a></li><li><a class="" href="https://itunes.apple.com/eg/app/daily-news-egypt/id814055007" target="_blank"> <i class="fa fa-lg fa-apple"></i> </a></li><li><a class="" href="http://www.facebook.com/DailyNewsEgypt" target="_blank"> <i class="fa fa-facebook"></i> </a></li><li><a class="" href="http://twitter.com/DailyNewsEgypt" target="_blank"> <i class="fa fa-twitter"></i> </a></li><li><a class="" href="http://google.com/+DailynewsegyptPLUS" target="_blank"> <i class="fa fa-google-plus"></i> </a></li><li><a class="" href="http://www.youtube.com/user/thedailynewsegypt" target="_blank"> <i class="fa fa-youtube"></i> </a></li><li><a class="" href="http://www.dailynewsegypt.com/feed/" target="_blank"> <i class="fa fa-rss"></i> </a></li></ul></div></div></div><nav class="collapse navbar-collapse" role="navigation"><h1 class="sr-only">Navigation</h1><ul id="menu-main-menu" class="nav navbar-nav"><li class="current-post-ancestor active current-post-parent firebrick menu-politics"><a href="http://www.dailynewsegypt.com/category/politics/">Politics</a></li><li class="deepskyblue menu-business"><a href="http://www.dailynewsegypt.com/category/business/">Business</a></li><li class="navy menu-opinion"><a href="http://www.dailynewsegypt.com/category/opinion/">Opinion</a></li><li class="green menu-lifestyle"><a href="http://www.dailynewsegypt.com/category/lifestyle/">Lifestyle</a></li><li class="tomato menu-culture"><a href="http://www.dailynewsegypt.com/category/culture/">Culture</a></li><li class="midnightblue menu-in-focus"><a href="http://www.dailynewsegypt.com/category/in-focus/">In Focus</a></li><li class="gold menu-sports"><a href="http://www.dailynewsegypt.com/category/sports/">Sports</a></li><li class="pink menu-interviews"><a href="http://www.dailynewsegypt.com/category/interviews/">Interviews</a></li><li class="menu-cartoons"><a href="http://www.dailynewsegypt.com/type/status/">Cartoons</a></li><li class="menu-events"><a href="http://www.dailynewsegypt.com/event/">Events</a></li></ul><ul id="menu-footer" class="nav navbar-nav visible-xs"><li class="menu-home"><a href="http://www.thedailynewsegypt.com">home</a></li><li class="menu-advertise-with-us"><a href="http://www.dailynewsegypt.com/advertise-with-us/">Advertise with us</a></li><li class="menu-developers"><a href="http://www.dailynewsegypt.com/news-widget/">Developers</a></li><li class="menu-subscribe-with-us"><a href="http://www.dailynewsegypt.com/subscribe-to-e-paper/">Subscribe with us</a></li><li class="menu-careers"><a href="http://www.dailynewsegypt.com/careers/">careers</a></li><li class="menu-terms-of-service"><a href="http://www.dailynewsegypt.com/terms-of-service/">Terms of service</a></li><li class="menu-contact"><a href="http://www.dailynewsegypt.com/contact/">Contact</a></li></ul> </nav><form role="search" method="get" class="navbar-form navbar-right flip" action="http://www.dailynewsegypt.com"><div class="form-data hidden"><small class="search-toggle-close btn text-muted"> <i class="fa fa-times"></i> </small> <input type="search" value="" name="s" class="search-field form-control" placeholder="Search Daily News Egypt" required> <button type="submit" class="search-submit btn"><i class="fa fa-fw fa-search"></i></button></div> <a class="search-toggle btn"><i class="fa fa-fw fa-search"></i></a></form></div></div> </header><div class="single single-post postid-621533 single-format-video wrap container relative video-families-gather-outside-morgue-tanta-church-bombing firebrick" role="document"><div class="pull-left flip"><div class="skyscraper-banner first visible-lg" data-spy="affix" data-offset-top="110"> <section class="widget rotatingbanners-55 widget_rotatingbanners"><h1 class="sr-only">Advertising Area</h1><div class="text-center"><div class="relative center-block img-responsive rotating-banner-wrap" style="width:160px;"><ul class="list-unstyled cS-hidden" id="slider_rotatingbanners_55"><li class="script"><p><br/> <script language="javascript">if(window.adgroupid==undefined){window.adgroupid=Math.round(Math.random()*1000);}
document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1329/6402436/0/154/ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');</script><noscript><a href="http://adserver.adtech.de/adlink/3.0/1329/6402436/0/154/ADTECH;loc=300" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1329/6402436/0/154/ADTECH;loc=300" border="0" width="160" height="600"></a></noscript><br/></p></li></ul><div class="clearfix"></div></div></div> <script>jQuery(document).ready(function($){var slider_rotatingbanners_55=$('#slider_rotatingbanners_55').lightSlider({item:1,loop:true,auto:true,pause:10000,slideMargin:10,mode:'fade',keyPress:true,enableDrag:false,controls:false,pager:false,adaptiveHeight:true,onSliderLoad:function(plugin){$('#slider_rotatingbanners_55').removeClass('cS-hidden');}});$('#goToPrevSlide_rotatingbanners_55').click(function(){slider_rotatingbanners_55.goToPrevSlide();});$('#goToNextSlide_rotatingbanners_55').click(function(){slider_rotatingbanners_55.goToNextSlide();});});</script> </section></div></div><div class="pull-right flip"><div class="skyscraper-banner second visible-lg" data-spy="affix" data-offset-top="110"> <section class="widget rotatingbanners-56 widget_rotatingbanners"><h1 class="sr-only">Advertising Area</h1><div class="text-center"><div class="relative center-block img-responsive rotating-banner-wrap" style="width:160px;"><ul class="list-unstyled cS-hidden" id="slider_rotatingbanners_56"><li class="script"><p><br/> <script language="javascript">if(window.adgroupid==undefined){window.adgroupid=Math.round(Math.random()*1000);}
document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1329/6402570/0/154/ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');</script><noscript><a href="http://adserver.adtech.de/adlink/3.0/1329/6402570/0/154/ADTECH;loc=300" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1329/6402570/0/154/ADTECH;loc=300" border="0" width="160" height="600"></a></noscript><br/></p></li></ul><div class="clearfix"></div></div></div> <script>jQuery(document).ready(function($){var slider_rotatingbanners_56=$('#slider_rotatingbanners_56').lightSlider({item:1,loop:true,auto:true,pause:10000,slideMargin:10,mode:'fade',keyPress:true,enableDrag:false,controls:false,pager:false,adaptiveHeight:true,onSliderLoad:function(plugin){$('#slider_rotatingbanners_56').removeClass('cS-hidden');}});$('#goToPrevSlide_rotatingbanners_56').click(function(){slider_rotatingbanners_56.goToPrevSlide();});$('#goToNextSlide_rotatingbanners_56').click(function(){slider_rotatingbanners_56.goToNextSlide();});});</script> </section></div></div><div class="content row"> <main class="main" role="main"><div class="navbar-fixed-top hidden-xs" data-spy="affix" data-offset-top="404"><div class="title pull-left flip"> <a href="http://www.dailynewsegypt.com/category/egypt/" class="text-firebrick h5 text-sans-serif text-uppercase">Egypt</a> <span class="text-muted h5">In Video: Families gather outside morgue after Tanta Church bombing</span></div><div class="sharing"><div class="social-sharer hidden-print"><span class="hidden-xs"> <a class="btn btn-sm text-firebrick" href="javascript:window.print()" title="Print"> <i class="fa fa-2x fa-print"></i> </a> </span> <a class="btn btn-firebrick btn-sm" data-network="pinterest" data-url="http://www.dailynewsegypt.com/2017/04/10/video-families-gather-outside-morgue-tanta-church-bombing/" data-title="In Video: Families gather outside morgue after Tanta Church bombing" data-image=""> <i class="fa fa-lg fa-fw fa-pinterest"></i> <span class="hidden-xs">Pin</span> </a> <a class="btn btn-danger btn-sm" data-network="googleplus" data-url="http://www.dailynewsegypt.com/2017/04/10/video-families-gather-outside-morgue-tanta-church-bombing/" data-title="In Video: Families gather outside morgue after Tanta Church bombing"> <i class="fa fa-lg fa-fw fa-google-plus"></i> <span class="hidden-xs">+1</span> </a> <a class="btn btn-green btn-sm visible-xs-inline-block visible-sm-inline-block" href="whatsapp://send?text=In Video: Families gather outside morgue after Tanta Church bombing - http://www.dailynewsegypt.com/2017/04/10/video-families-gather-outside-morgue-tanta-church-bombing/"> <i class="fa fa-lg fa-fw fa-whatsapp"></i> <span class="hidden-xs">WhatsApp</span> </a> <a class="btn btn-info btn-sm" data-network="twitter" data-url="http://www.dailynewsegypt.com/2017/04/10/video-families-gather-outside-morgue-tanta-church-bombing/" data-title="In Video: Families gather outside morgue after Tanta Church bombing"> <i class="fa fa-lg fa-fw fa-twitter"></i> <span class="hidden-xs">Tweet</span> </a> <a class="btn btn-primary btn-sm" data-network="linkedin" data-url="http://www.dailynewsegypt.com/2017/04/10/video-families-gather-outside-morgue-tanta-church-bombing/" data-title="In Video: Families gather outside morgue after Tanta Church bombing"> <i class="fa fa-lg fa-fw fa-linkedin"></i> <span class="hidden-xs">Share</span> </a> <a class="btn btn-facebook btn-sm" data-network="facebook" data-url="http://www.dailynewsegypt.com/2017/04/10/video-families-gather-outside-morgue-tanta-church-bombing/" data-title="In Video: Families gather outside morgue after Tanta Church bombing"> <i class="fa fa-lg fa-fw fa-facebook"></i> <span class="hidden-xs">Share</span> </a> <a class="btn btn-darkgray btn-sm hidden-xs" href="https://www.jobzella.com/profile/share-external?link=http://www.dailynewsegypt.com/2017/04/10/video-families-gather-outside-morgue-tanta-church-bombing/" target="_blank"> <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABEAAAARCAYAAAA7bUf6AAAABHNCSVQICAgIfAhkiAAAAAlwSFlzAAALEgAACxIB0t1+/AAAABx0RVh0U29mdHdhcmUAQWRvYmUgRmlyZXdvcmtzIENTNui8sowAAAExSURBVDiNnZK7LkRRFIa/czITt8IkhorEG/AKEqWIN3CPhIqodWQegILoFRqi1VBNKx5AL8KIe5BPMTty7Lk4/M3OXutf31577Q2R1LK6oVbVR+t6UbdCviPyNwAW1Ceb6yh4rtSlBoiaqDstimNILewrMWT1F0AziKFzUAfDnf8Dqal9KTAHdGZGcxsPu416gdkUmIwSJ8DDH0BTKTASBWvAPPCREzKaAoU4miTJIbAHvOeA9KTAW4vkMlDMAXlOgYscRoDPFvHLlPogsyqH9TQCHKhdQHfkP0btVx8yb/+sjqsFdUydUofVorob/Z17tZwAqCvAdnTCGVAFXoEBYAIYijyLwP73Tq3k+LVZbYa6n1h1JrTYTjfqdKamcdRqSV1Xz9S7UHitnqtrainy8wVV5tQi5eppGAAAAABJRU5ErkJggg=="> <span class="hidden-xs">Jobzella</span> </a> <a class="btn btn-sm btn-black" href="/cdn-cgi/l/email-protection#2e115d5b4c444b4d5a1367400e78474a4b41140e684f434742474b5d0e494f5a464b5c0e415b5a5d474a4b0e43415c495b4b0e4f485a4b5c0e7a4f405a4f0e6d465b5c4d460e4c41434c474049084c414a57136f5c5a474d424b140b1c1e465a5a5e140101595959004a4f474257404b595d4b49575e5a004d4143011c1e1f19011e1a011f1e0158474a4b4103484f434742474b5d03494f5a464b5c03415b5a5d474a4b0343415c495b4b035a4f405a4f034d465b5c4d46034c41434c47404901" title="Send email"> <i class="fa fa-lg fa-fw fa-envelope"></i> <span class="hidden-xs">Email</span> </a></div></div></div> <article class="post-621533 post type-post status-publish format-video has-post-thumbnail hentry category-egypt category-politics tag-alexandria tag-bomb tag-church tag-coptics tag-pam-sunday tag-tanta post_format-post-format-video"> <header><h1 class="entry-title text-bold">In Video: Families gather outside morgue after Tanta Church bombing</h1><p class="text-dimmed text-light excerpt"></p><div class="row"><div class="col-sm-6"><div class="entry-meta"> <span class="byline author vcard text-nowrap text-firebrick"> <i class="fa fw fa-pencil"></i> <a href="http://www.dailynewsegypt.com/author/daily-news-egypt/" title="Posts by Daily News Egypt" class="author url fn" rel="author">Daily News Egypt</a> </span> <time class="updated text-nowrap text-firebrick" datetime="2017-04-10T00:34:45+00:00"> <i class="fa fw fa-clock-o"></i> 7 mins ago </time> <span class=" text-nowrap hidden-print text-firebrick"> <i class="fa fa-fw fa-comment"></i> <a href="http://www.dailynewsegypt.com/2017/04/10/video-families-gather-outside-morgue-tanta-church-bombing/#respond" class="text-firebrick"><span class="dsq-postid" data-dsqidentifier="621533 http://www.dailynewsegypt.com/?p=621533">Be the first to comment</span></a> </span></div></div><div class="col-sm-6 text-right flip"><div class="social-sharer hidden-print"><span class="hidden-xs"> <a class="btn btn-sm text-firebrick" href="javascript:window.print()" title="Print"> <i class="fa fa-2x fa-print"></i> </a> </span> <a class="btn btn-firebrick btn-sm" data-network="pinterest" data-url="http://www.dailynewsegypt.com/2017/04/10/video-families-gather-outside-morgue-tanta-church-bombing/" data-title="In Video: Families gather outside morgue after Tanta Church bombing" data-image=""> <i class="fa fa-lg fa-fw fa-pinterest"></i> <span class="hidden-xs">Pin</span> </a> <a class="btn btn-danger btn-sm" data-network="googleplus" data-url="http://www.dailynewsegypt.com/2017/04/10/video-families-gather-outside-morgue-tanta-church-bombing/" data-title="In Video: Families gather outside morgue after Tanta Church bombing"> <i class="fa fa-lg fa-fw fa-google-plus"></i> <span class="hidden-xs">+1</span> </a> <a class="btn btn-green btn-sm visible-xs-inline-block visible-sm-inline-block" href="whatsapp://send?text=In Video: Families gather outside morgue after Tanta Church bombing - http://www.dailynewsegypt.com/2017/04/10/video-families-gather-outside-morgue-tanta-church-bombing/"> <i class="fa fa-lg fa-fw fa-whatsapp"></i> <span class="hidden-xs">WhatsApp</span> </a> <a class="btn btn-info btn-sm" data-network="twitter" data-url="http://www.dailynewsegypt.com/2017/04/10/video-families-gather-outside-morgue-tanta-church-bombing/" data-title="In Video: Families gather outside morgue after Tanta Church bombing"> <i class="fa fa-lg fa-fw fa-twitter"></i> <span class="hidden-xs">Tweet</span> </a> <a class="btn btn-primary btn-sm" data-network="linkedin" data-url="http://www.dailynewsegypt.com/2017/04/10/video-families-gather-outside-morgue-tanta-church-bombing/" data-title="In Video: Families gather outside morgue after Tanta Church bombing"> <i class="fa fa-lg fa-fw fa-linkedin"></i> <span class="hidden-xs">Share</span> </a> <a class="btn btn-facebook btn-sm" data-network="facebook" data-url="http://www.dailynewsegypt.com/2017/04/10/video-families-gather-outside-morgue-tanta-church-bombing/" data-title="In Video: Families gather outside morgue after Tanta Church bombing"> <i class="fa fa-lg fa-fw fa-facebook"></i> <span class="hidden-xs">Share</span> </a> <a class="btn btn-darkgray btn-sm hidden-xs" href="https://www.jobzella.com/profile/share-external?link=http://www.dailynewsegypt.com/2017/04/10/video-families-gather-outside-morgue-tanta-church-bombing/" target="_blank"> <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABEAAAARCAYAAAA7bUf6AAAABHNCSVQICAgIfAhkiAAAAAlwSFlzAAALEgAACxIB0t1+/AAAABx0RVh0U29mdHdhcmUAQWRvYmUgRmlyZXdvcmtzIENTNui8sowAAAExSURBVDiNnZK7LkRRFIa/czITt8IkhorEG/AKEqWIN3CPhIqodWQegILoFRqi1VBNKx5AL8KIe5BPMTty7Lk4/M3OXutf31577Q2R1LK6oVbVR+t6UbdCviPyNwAW1Ceb6yh4rtSlBoiaqDstimNILewrMWT1F0AziKFzUAfDnf8Dqal9KTAHdGZGcxsPu416gdkUmIwSJ8DDH0BTKTASBWvAPPCREzKaAoU4miTJIbAHvOeA9KTAW4vkMlDMAXlOgYscRoDPFvHLlPogsyqH9TQCHKhdQHfkP0btVx8yb/+sjqsFdUydUofVorob/Z17tZwAqCvAdnTCGVAFXoEBYAIYijyLwP73Tq3k+LVZbYa6n1h1JrTYTjfqdKamcdRqSV1Xz9S7UHitnqtrainy8wVV5tQi5eppGAAAAABJRU5ErkJggg=="> <span class="hidden-xs">Jobzella</span> </a> <a class="btn btn-sm btn-black" href="/cdn-cgi/l/email-protection#744b0701161e111700493d1a54221d10111b4e543215191d181d1107541315001c1106541b0100071d101154191b061301115415120011065420151a001554371c0106171c54161b19161d1a1352161b100d493506001d1718114e5146441c0000044e5b5b0303035a10151d180d1a11030711130d04005a171b195b464445435b44405b45445b021d10111b591215191d181d1107591315001c1106591b0100071d101159191b061301115900151a001559171c0106171c59161b19161d1a135b" title="Send email"> <i class="fa fa-lg fa-fw fa-envelope"></i> <span class="hidden-xs">Email</span> </a></div></div></div> </header> <br><div class="row"><div class="col-sm-8 entry-content"><div class="row"><div class="col-sm-12 text-light "><div class="content-wrap text-light-black text-justify"><div style="float:none;margin:10px 0 10px 0;text-align:center;"> <script language="javascript">if(window.adgroupid==undefined){window.adgroupid=Math.round(Math.random()*1000);}
document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1329/6402437/0/16/ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');</script><noscript><a href="http://adserver.adtech.de/adlink/3.0/1329/6402437/0/16/ADTECH;loc=300" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1329/6402437/0/16/ADTECH;loc=300" border="0" width="1" height="1"></a></noscript></div><div class="entry-content-asset"><div /class="oembed-container embed text-center"/><iframe width="500" height="281" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.youtube.com/embed/nD2f6oTWYOQ?feature=oembed" frameborder="0" allowfullscreen></iframe></div></div><div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div></div><div class="h4 text-sans-serif tags"> <span class="h6 text-dimmed text-sans-serif">Topics:</span> <a href="http://www.dailynewsegypt.com/tag/alexandria/" class="label text-semibold label-firebrick">alexandria</a> <a href="http://www.dailynewsegypt.com/tag/bomb/" class="label text-semibold label-firebrick">bomb</a> <a href="http://www.dailynewsegypt.com/tag/church/" class="label text-semibold label-firebrick">church</a> <a href="http://www.dailynewsegypt.com/tag/coptics/" class="label text-semibold label-firebrick">Coptics</a> <a href="http://www.dailynewsegypt.com/tag/pam-sunday/" class="label text-semibold label-firebrick">Pam Sunday</a> <a href="http://www.dailynewsegypt.com/tag/tanta/" class="label text-semibold label-firebrick">Tanta</a></div></div><div class="col-xs-12"> <section class="widget rotatingbanners-19 widget_rotatingbanners"><h1 class="sr-only">Advertising Area</h1><div class="text-center"><div class="relative center-block img-responsive rotating-banner-wrap" style="width:728px;"><ul class="list-unstyled cS-hidden"  id="slider_rotatingbanners_19" ><li class="script"><p><br /> <script language="javascript">if(window.adgroupid==undefined){window.adgroupid=Math.round(Math.random()*1000);}
document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1329/6402441/0/16/ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');</script><noscript><a href="http://adserver.adtech.de/adlink/3.0/1329/6402441/0/16/ADTECH;loc=300" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1329/6402441/0/16/ADTECH;loc=300" border="0" width="1" height="1"></a></noscript><br /></p></li></ul><div class="clearfix"></div></div></div> <script>jQuery(document).ready(function($){var slider_rotatingbanners_19=$('#slider_rotatingbanners_19').lightSlider({item:1,loop:true,auto:true,pause:10000,slideMargin:10,mode:'fade',keyPress:true,enableDrag:false,controls:false,pager:false,adaptiveHeight:true,onSliderLoad:function(plugin){$('#slider_rotatingbanners_19').removeClass('cS-hidden');}});$('#goToPrevSlide_rotatingbanners_19').click(function(){slider_rotatingbanners_19.goToPrevSlide();});$('#goToNextSlide_rotatingbanners_19').click(function(){slider_rotatingbanners_19.goToNextSlide();});});</script> </section></div></div><div class="hidden-print"> <footer class="row"><div class="col-xs-12"><div class="media author-content"> <a href="http://www.dailynewsegypt.com/author/daily-news-egypt/" class="pull-left flip"> <img src="http://www.dailynewsegypt.com/app/uploads/2015/07/favicon-100x100.png" class="img-circle" style="max-width: 60px;" /> </a><div class="media-body"><h5 class="media-heading text-sans-serif text-capitalize"> <a class="text-white" href="http://www.dailynewsegypt.com/author/daily-news-egypt/">Daily News Egypt</a></h5><p class="text-transparent"></p><div class="user-social-links"><a class="text-gray pull-left flip" href="http://twitter.com/DailyNewsEgypt" target="_blank" rel="nofollow" > <i class="fa fa-fw fa-lg fa-twitter"></i> </a> <a class="text-gray pull-left flip" href="https://plus.google.com/116907340187836449140/" target="_blank" rel="nofollow" > <i class="fa fa-fw fa-lg fa-google-plus"></i> </a></div></div></div></div><div class="col-xs-12 bg-black"><div role="tabpanel"><ul class="list-inline text-uppercase" role="tablist"><li role="presentation" class="h4 text-sans-serif relative active"> <a href="#category_posts" aria-controls="category_posts" role="tab" data-toggle="tab"> More in Egypt </a> <span class="bg-firebrick"></span></li><li role="presentation" class="h4 text-sans-serif relative"> <a href="#author_posts" aria-controls="author_posts" role="tab" data-toggle="tab"> More in Daily News Egypt </a> <span class="bg-firebrick"></span></li></ul><div class="tab-content"><div role="tabpanel" class="row tab-pane fade in active" id="category_posts"><div class="col-xs-6 col-sm-4 fixed-height-250"><p> <a class="center-block" href="http://www.dailynewsegypt.com/2017/04/09/army-deployed-secure-institutions-al-sisi/" > <img width="385" height="218" src="http://www.dailynewsegypt.com/app/uploads/2016/08/Al-Sisi-385x218.jpg" class="img-responsive wp-post-image" alt="Al-Sisi"> </a></p> <a class="text-transparent text-serif" href="http://www.dailynewsegypt.com/2017/04/09/army-deployed-secure-institutions-al-sisi/"> Army to be deployed to secure institutions: Al-Sisi </a></div><div class="col-xs-6 col-sm-4 fixed-height-250"><p> <a class="center-block" href="http://www.dailynewsegypt.com/2017/04/09/video-attacks-egypts-churches-palm-sunday-kills-45-injures-100/" > <img width="385" height="218" src="http://www.dailynewsegypt.com/app/uploads/2017/04/tanta-church-bomb4-385x218.jpg" class="img-responsive wp-post-image" alt="tanta church bomb4"> </a></p> <a class="text-transparent text-serif" href="http://www.dailynewsegypt.com/2017/04/09/video-attacks-egypts-churches-palm-sunday-kills-45-injures-100/"> In Video: IS attacks Egypt’s churches on Palm Sunday, kills 45, injures 100+ </a></div><div class="col-xs-6 col-sm-4 fixed-height-250"><p> <a class="center-block" href="http://www.dailynewsegypt.com/2017/04/09/condemnations-dominate-reactions-church-attacks/" > <img width="385" height="218" src="http://www.dailynewsegypt.com/app/uploads/2017/04/tanta-church-bomb6-385x218.jpg" class="img-responsive wp-post-image" alt="tanta church bomb6"> </a></p> <a class="text-transparent text-serif" href="http://www.dailynewsegypt.com/2017/04/09/condemnations-dominate-reactions-church-attacks/"> Condemnations dominate reactions to church attacks </a></div><div class="col-xs-6 col-sm-4 fixed-height-250"><p> <a class="center-block" href="http://www.dailynewsegypt.com/2017/04/09/second-terrorist-attack-palm-sunday-kills-18-injures-40/" > <img width="385" height="218" src="http://www.dailynewsegypt.com/app/uploads/2017/04/alexandria-church-bomb4-385x218.jpg" class="img-responsive wp-post-image" alt="alexandria church bomb4" srcset="http://www.dailynewsegypt.com/app/uploads/2017/04/alexandria-church-bomb4-385x218.jpg 385w, http://www.dailynewsegypt.com/app/uploads/2017/04/alexandria-church-bomb4-200x113.jpg 200w" sizes="(max-width: 385px) 100vw, 385px"> </a></p> <a class="text-transparent text-serif" href="http://www.dailynewsegypt.com/2017/04/09/second-terrorist-attack-palm-sunday-kills-18-injures-40/"> Second terrorist attack on Palm Sunday kills 18, injures 40 </a></div><div class="col-xs-6 col-sm-4 fixed-height-250"><p> <a class="center-block" href="http://www.dailynewsegypt.com/2017/04/09/attacks-egypts-churches-palm-sunday/" > <img width="385" height="218" src="http://www.dailynewsegypt.com/app/uploads/2017/04/tanta-church-bomb5-385x218.jpg" class="img-responsive wp-post-image" alt="tanta church bomb5"> </a></p> <a class="text-transparent text-serif" href="http://www.dailynewsegypt.com/2017/04/09/attacks-egypts-churches-palm-sunday/"> IS attacks Egypt’s churches on Palm Sunday </a></div><div class="col-xs-6 col-sm-4 fixed-height-250"><p> <a class="center-block" href="http://www.dailynewsegypt.com/2017/04/09/court-cassation-upholds-10-year-prison-sentence-former-agriculture-minister/" > <img width="385" height="218" src="http://www.dailynewsegypt.com/app/uploads/2016/04/Salah-Helal-385x218.jpg" class="img-responsive wp-post-image" alt="Salah Helal"> </a></p> <a class="text-transparent text-serif" href="http://www.dailynewsegypt.com/2017/04/09/court-cassation-upholds-10-year-prison-sentence-former-agriculture-minister/"> Court of Cassation upholds 10-year prison sentence against former agriculture minister </a></div></div><div role="tabpanel" class="tab-pane fade" id="author_posts"><div class="col-xs-6 col-sm-4 fixed-height-250"><p> <a class="center-block" href="http://www.dailynewsegypt.com/2017/04/09/dne-news-brief-9-april-2017/"> <img width="385" height="218" src="http://www.dailynewsegypt.com/app/uploads/2016/10/dne-news-385x218.jpg" class="img-responsive wp-post-image" alt="dne news"> </a></p> <a class="text-transparent text-serif" href="http://www.dailynewsegypt.com/2017/04/09/dne-news-brief-9-april-2017/"> DNE News Brief: 9 April 2017 </a></div><div class="col-xs-6 col-sm-4 fixed-height-250"><p> <a class="center-block" href="http://www.dailynewsegypt.com/2017/04/09/video-attacks-egypts-churches-palm-sunday-kills-45-injures-100/"> <img width="385" height="218" src="http://www.dailynewsegypt.com/app/uploads/2017/04/tanta-church-bomb4-385x218.jpg" class="img-responsive wp-post-image" alt="tanta church bomb4"> </a></p> <a class="text-transparent text-serif" href="http://www.dailynewsegypt.com/2017/04/09/video-attacks-egypts-churches-palm-sunday-kills-45-injures-100/"> In Video: IS attacks Egypt’s churches on Palm Sunday, kills 45, injures 100+ </a></div><div class="col-xs-6 col-sm-4 fixed-height-250"><p> <a class="center-block" href="http://www.dailynewsegypt.com/2017/04/09/court-cassation-upholds-10-year-prison-sentence-former-agriculture-minister/"> <img width="385" height="218" src="http://www.dailynewsegypt.com/app/uploads/2016/04/Salah-Helal-385x218.jpg" class="img-responsive wp-post-image" alt="Salah Helal"> </a></p> <a class="text-transparent text-serif" href="http://www.dailynewsegypt.com/2017/04/09/court-cassation-upholds-10-year-prison-sentence-former-agriculture-minister/"> Court of Cassation upholds 10-year prison sentence against former agriculture minister </a></div><div class="col-xs-6 col-sm-4 fixed-height-250"><p> <a class="center-block" href="http://www.dailynewsegypt.com/2017/04/09/naeem-holding-complete-fructose-factory-q4-2018/"> <img width="385" height="218" src="http://www.dailynewsegypt.com/app/uploads/2017/04/3-3-2-385x218.jpg" class="img-responsive wp-post-image" alt="Hussein Shobokshi, chairperson of Naeem Holding for Investment"> </a></p> <a class="text-transparent text-serif" href="http://www.dailynewsegypt.com/2017/04/09/naeem-holding-complete-fructose-factory-q4-2018/"> Naeem Holding to complete fructose factory in Q4 2018 </a></div><div class="col-xs-6 col-sm-4 fixed-height-250"><p> <a class="center-block" href="http://www.dailynewsegypt.com/2017/04/09/pictures-explosion-saint-marks-church-alexandria/"> <img width="385" height="218" src="http://www.dailynewsegypt.com/app/uploads/2017/04/alexandria-church-bomb16-385x218.jpg" class="img-responsive wp-post-image" alt="alexandria church bomb16" srcset="http://www.dailynewsegypt.com/app/uploads/2017/04/alexandria-church-bomb16-385x218.jpg 385w, http://www.dailynewsegypt.com/app/uploads/2017/04/alexandria-church-bomb16-200x113.jpg 200w" sizes="(max-width: 385px) 100vw, 385px"> </a></p> <a class="text-transparent text-serif" href="http://www.dailynewsegypt.com/2017/04/09/pictures-explosion-saint-marks-church-alexandria/"> In Pictures: Explosion at Saint Mark&#8217;s Church in Alexandria  </a></div><div class="col-xs-6 col-sm-4 fixed-height-250"><p> <a class="center-block" href="http://www.dailynewsegypt.com/2017/04/09/al-sisi-holds-additional-meeting-us-congresspeople-cairo/"> <img width="385" height="218" src="http://www.dailynewsegypt.com/app/uploads/2017/04/sisi-congress-egypt-385x218.jpg" class="img-responsive wp-post-image" alt="sisi congress egypt"> </a></p> <a class="text-transparent text-serif" href="http://www.dailynewsegypt.com/2017/04/09/al-sisi-holds-additional-meeting-us-congresspeople-cairo/"> Al-Sisi holds additional meeting with US congresspeople in Cairo </a></div></div><div role="tabpanel" class="tab-pane fade" id=""><div class="col-xs-6 col-sm-4 fixed-height-250"><p> <a class="center-block" href="http://www.dailynewsegypt.com/2017/04/09/heckings-transformation-of-gladbach-shows-up-muddled-wolfsburg/"> <img src="http://www.dailynewsegypt.com/app/uploads/2015/07/favicon-385x218.png" class="img-responsive img-grayscale" style="opacity:0.4"> </a></p> <a class="text-transparent text-serif" href="http://www.dailynewsegypt.com/2017/04/09/heckings-transformation-of-gladbach-shows-up-muddled-wolfsburg/"> Hecking&#8217;s transformation of Gladbach shows up muddled Wolfsburg </a></div><div class="col-xs-6 col-sm-4 fixed-height-250"><p> <a class="center-block" href="http://www.dailynewsegypt.com/2017/04/09/army-deployed-secure-institutions-al-sisi/"> <img width="385" height="218" src="http://www.dailynewsegypt.com/app/uploads/2016/08/Al-Sisi-385x218.jpg" class="img-responsive wp-post-image" alt="Al-Sisi"> </a></p> <a class="text-transparent text-serif" href="http://www.dailynewsegypt.com/2017/04/09/army-deployed-secure-institutions-al-sisi/"> Army to be deployed to secure institutions: Al-Sisi </a></div><div class="col-xs-6 col-sm-4 fixed-height-250"><p> <a class="center-block" href="http://www.dailynewsegypt.com/2017/04/09/dne-news-brief-9-april-2017/"> <img width="385" height="218" src="http://www.dailynewsegypt.com/app/uploads/2016/10/dne-news-385x218.jpg" class="img-responsive wp-post-image" alt="dne news"> </a></p> <a class="text-transparent text-serif" href="http://www.dailynewsegypt.com/2017/04/09/dne-news-brief-9-april-2017/"> DNE News Brief: 9 April 2017 </a></div><div class="col-xs-6 col-sm-4 fixed-height-250"><p> <a class="center-block" href="http://www.dailynewsegypt.com/2017/04/09/video-attacks-egypts-churches-palm-sunday-kills-45-injures-100/"> <img width="385" height="218" src="http://www.dailynewsegypt.com/app/uploads/2017/04/tanta-church-bomb4-385x218.jpg" class="img-responsive wp-post-image" alt="tanta church bomb4"> </a></p> <a class="text-transparent text-serif" href="http://www.dailynewsegypt.com/2017/04/09/video-attacks-egypts-churches-palm-sunday-kills-45-injures-100/"> In Video: IS attacks Egypt’s churches on Palm Sunday, kills 45, injures 100+ </a></div><div class="col-xs-6 col-sm-4 fixed-height-250"><p> <a class="center-block" href="http://www.dailynewsegypt.com/2017/04/09/van-avermaet-wins-paris-roubaix/"> <img width="385" height="218" src="http://www.dailynewsegypt.com/app/uploads/2017/04/dw-38360012_403-385x218.jpg" class="img-responsive wp-post-image" alt="Van Avermaet wins Paris-Roubaix" srcset="http://www.dailynewsegypt.com/app/uploads/2017/04/dw-38360012_403-385x218.jpg 385w, http://www.dailynewsegypt.com/app/uploads/2017/04/dw-38360012_403-200x113.jpg 200w" sizes="(max-width: 385px) 100vw, 385px"> </a></p> <a class="text-transparent text-serif" href="http://www.dailynewsegypt.com/2017/04/09/van-avermaet-wins-paris-roubaix/"> Van Avermaet wins Paris-Roubaix </a></div><div class="col-xs-6 col-sm-4 fixed-height-250"><p> <a class="center-block" href="http://www.dailynewsegypt.com/2017/04/09/condemnations-dominate-reactions-church-attacks/"> <img width="385" height="218" src="http://www.dailynewsegypt.com/app/uploads/2017/04/tanta-church-bomb6-385x218.jpg" class="img-responsive wp-post-image" alt="tanta church bomb6"> </a></p> <a class="text-transparent text-serif" href="http://www.dailynewsegypt.com/2017/04/09/condemnations-dominate-reactions-church-attacks/"> Condemnations dominate reactions to church attacks </a></div></div></div></div></div> </footer><div id="disqus_thread"></div></div></div><div class="visible-print"><div class="well"> http://www.dailynewsegypt.com/2017/04/10/video-families-gather-outside-morgue-tanta-church-bombing/</div></div> <aside class="col-sm-4 hidden-print"><h1 class="sr-only">Sidebar</h1> <section><h3 class="text-sans-serif no-margin-top">Recommended</h3><div class="media"> <a href="http://www.dailynewsegypt.com/2017/04/09/video-attacks-egypts-churches-palm-sunday-kills-45-injures-100/" class="media-left flip"> <img width="100" height="100" src="http://www.dailynewsegypt.com/app/uploads/2017/04/tanta-church-bomb4-100x100.jpg" class="attachment-tiny size-tiny wp-post-image" alt="tanta church bomb4" style="width:65px;height:65px" srcset="http://www.dailynewsegypt.com/app/uploads/2017/04/tanta-church-bomb4-200x200.jpg 200w, http://www.dailynewsegypt.com/app/uploads/2017/04/tanta-church-bomb4-480x480.jpg 480w, http://www.dailynewsegypt.com/app/uploads/2017/04/tanta-church-bomb4-100x100.jpg 100w, http://www.dailynewsegypt.com/app/uploads/2017/04/tanta-church-bomb4-32x32.jpg 32w, http://www.dailynewsegypt.com/app/uploads/2017/04/tanta-church-bomb4-50x50.jpg 50w, http://www.dailynewsegypt.com/app/uploads/2017/04/tanta-church-bomb4-64x64.jpg 64w, http://www.dailynewsegypt.com/app/uploads/2017/04/tanta-church-bomb4-96x96.jpg 96w, http://www.dailynewsegypt.com/app/uploads/2017/04/tanta-church-bomb4-128x128.jpg 128w" sizes="(max-width: 100px) 100vw, 100px"> </a><div class="media-body"><h5 class="media-heading"> <a class="text-dimmed" href="http://www.dailynewsegypt.com/2017/04/09/video-attacks-egypts-churches-palm-sunday-kills-45-injures-100/">In Video: IS attacks Egypt’s churches on Palm Sunday, kills 45, injures 100+</a></h5></div></div><div class="media"> <a href="http://www.dailynewsegypt.com/2017/02/20/615834/" class="media-left flip"> <img width="100" height="100" src="http://www.dailynewsegypt.com/app/uploads/2016/12/WhatsApp-Image-2016-12-11-at-11.42.55-100x100.jpeg" class="attachment-tiny size-tiny wp-post-image" alt="Abbasiya Coptic Cathedral explosion" style="width:65px;height:65px" srcset="http://www.dailynewsegypt.com/app/uploads/2016/12/WhatsApp-Image-2016-12-11-at-11.42.55-200x200.jpeg 200w, http://www.dailynewsegypt.com/app/uploads/2016/12/WhatsApp-Image-2016-12-11-at-11.42.55-480x480.jpeg 480w, http://www.dailynewsegypt.com/app/uploads/2016/12/WhatsApp-Image-2016-12-11-at-11.42.55-100x100.jpeg 100w, http://www.dailynewsegypt.com/app/uploads/2016/12/WhatsApp-Image-2016-12-11-at-11.42.55-32x32.jpeg 32w, http://www.dailynewsegypt.com/app/uploads/2016/12/WhatsApp-Image-2016-12-11-at-11.42.55-50x50.jpeg 50w, http://www.dailynewsegypt.com/app/uploads/2016/12/WhatsApp-Image-2016-12-11-at-11.42.55-64x64.jpeg 64w, http://www.dailynewsegypt.com/app/uploads/2016/12/WhatsApp-Image-2016-12-11-at-11.42.55-96x96.jpeg 96w, http://www.dailynewsegypt.com/app/uploads/2016/12/WhatsApp-Image-2016-12-11-at-11.42.55-128x128.jpeg 128w" sizes="(max-width: 100px) 100vw, 100px"> </a><div class="media-body"><h5 class="media-heading"> <a class="text-dimmed" href="http://www.dailynewsegypt.com/2017/02/20/615834/">Islamic State broadcasts footage of Cairo Church attacker, promises more attacks</a></h5></div></div><div class="media"> <a href="http://www.dailynewsegypt.com/2017/02/04/cairo-church-attack-death-toll-increases-29/" class="media-left flip"> <img width="100" height="100" src="http://www.dailynewsegypt.com/app/uploads/2016/12/WhatsApp-Image-2016-12-11-at-11.42.55-100x100.jpeg" class="attachment-tiny size-tiny wp-post-image" alt="Abbasiya Coptic Cathedral explosion" style="width:65px;height:65px" srcset="http://www.dailynewsegypt.com/app/uploads/2016/12/WhatsApp-Image-2016-12-11-at-11.42.55-200x200.jpeg 200w, http://www.dailynewsegypt.com/app/uploads/2016/12/WhatsApp-Image-2016-12-11-at-11.42.55-480x480.jpeg 480w, http://www.dailynewsegypt.com/app/uploads/2016/12/WhatsApp-Image-2016-12-11-at-11.42.55-100x100.jpeg 100w, http://www.dailynewsegypt.com/app/uploads/2016/12/WhatsApp-Image-2016-12-11-at-11.42.55-32x32.jpeg 32w, http://www.dailynewsegypt.com/app/uploads/2016/12/WhatsApp-Image-2016-12-11-at-11.42.55-50x50.jpeg 50w, http://www.dailynewsegypt.com/app/uploads/2016/12/WhatsApp-Image-2016-12-11-at-11.42.55-64x64.jpeg 64w, http://www.dailynewsegypt.com/app/uploads/2016/12/WhatsApp-Image-2016-12-11-at-11.42.55-96x96.jpeg 96w, http://www.dailynewsegypt.com/app/uploads/2016/12/WhatsApp-Image-2016-12-11-at-11.42.55-128x128.jpeg 128w" sizes="(max-width: 100px) 100vw, 100px"> </a><div class="media-body"><h5 class="media-heading"> <a class="text-dimmed" href="http://www.dailynewsegypt.com/2017/02/04/cairo-church-attack-death-toll-increases-29/">Cairo Church attack death toll increases to 29</a></h5></div></div><div class="media"> <a href="http://www.dailynewsegypt.com/2017/01/23/612295/" class="media-left flip"> <img width="100" height="56" src="http://www.dailynewsegypt.com/app/uploads/2013/04/Pope-tawdros-AFP.jpg" class="attachment-tiny size-tiny wp-post-image" alt="Pope Tawadros II  voiced his disappointment in inaction on the part of the state and President Morsi, and considered the attack on the cathedral unprecedented.
(AFP File Photo)" style="width:65px;height:65px" srcset="http://www.dailynewsegypt.com/app/uploads/2013/04/Pope-tawdros-AFP-300x168.jpg 300w, http://www.dailynewsegypt.com/app/uploads/2013/04/Pope-tawdros-AFP-600x336.jpg 600w, http://www.dailynewsegypt.com/app/uploads/2013/04/Pope-tawdros-AFP.jpg 620w" sizes="(max-width: 100px) 100vw, 100px"> </a><div class="media-body"><h5 class="media-heading"> <a class="text-dimmed" href="http://www.dailynewsegypt.com/2017/01/23/612295/">Coptic Church commemorates 40 days after attack on St. Peter and St. Paul Church</a></h5></div></div><div class="media"> <a href="http://www.dailynewsegypt.com/2017/01/16/government-send-church-victims-treated-germany/" class="media-left flip"> <img width="100" height="100" src="http://www.dailynewsegypt.com/app/uploads/2016/12/IMG_5654-1-100x100.jpg" class="attachment-tiny size-tiny wp-post-image" alt="church" style="width:65px;height:65px" srcset="http://www.dailynewsegypt.com/app/uploads/2016/12/IMG_5654-1-200x200.jpg 200w, http://www.dailynewsegypt.com/app/uploads/2016/12/IMG_5654-1-480x480.jpg 480w, http://www.dailynewsegypt.com/app/uploads/2016/12/IMG_5654-1-100x100.jpg 100w, http://www.dailynewsegypt.com/app/uploads/2016/12/IMG_5654-1-32x32.jpg 32w, http://www.dailynewsegypt.com/app/uploads/2016/12/IMG_5654-1-50x50.jpg 50w, http://www.dailynewsegypt.com/app/uploads/2016/12/IMG_5654-1-64x64.jpg 64w, http://www.dailynewsegypt.com/app/uploads/2016/12/IMG_5654-1-96x96.jpg 96w, http://www.dailynewsegypt.com/app/uploads/2016/12/IMG_5654-1-128x128.jpg 128w" sizes="(max-width: 100px) 100vw, 100px"> </a><div class="media-body"><h5 class="media-heading"> <a class="text-dimmed" href="http://www.dailynewsegypt.com/2017/01/16/government-send-church-victims-treated-germany/">Government to send church victims to be treated in Germany</a></h5></div></div><div class="media"> <a href="http://www.dailynewsegypt.com/2017/01/04/defence-minister-high-ranking-army-officials-visit-egypts-main-coptic-cathedral/" class="media-left flip"> <img width="100" height="100" src="http://www.dailynewsegypt.com/app/uploads/2015/12/1-2-100x100.jpg" class="attachment-tiny size-tiny wp-post-image" alt="Minister of Defence Sedki Sobhi
Photo from Army Spokesperson Facebook Page" style="width:65px;height:65px" srcset="http://www.dailynewsegypt.com/app/uploads/2015/12/1-2-200x200.jpg 200w, http://www.dailynewsegypt.com/app/uploads/2015/12/1-2-480x480.jpg 480w, http://www.dailynewsegypt.com/app/uploads/2015/12/1-2-100x100.jpg 100w, http://www.dailynewsegypt.com/app/uploads/2015/12/1-2-32x32.jpg 32w, http://www.dailynewsegypt.com/app/uploads/2015/12/1-2-64x64.jpg 64w, http://www.dailynewsegypt.com/app/uploads/2015/12/1-2-96x96.jpg 96w, http://www.dailynewsegypt.com/app/uploads/2015/12/1-2-128x128.jpg 128w" sizes="(max-width: 100px) 100vw, 100px"> </a><div class="media-body"><h5 class="media-heading"> <a class="text-dimmed" href="http://www.dailynewsegypt.com/2017/01/04/defence-minister-high-ranking-army-officials-visit-egypts-main-coptic-cathedral/">Defence Minister, high ranking army officials visit Egypt’s main Coptic Cathedral </a></h5></div></div> <br> </section> <section class="widget rotatingbanners-24 widget_rotatingbanners"><h1 class="sr-only">Advertising Area</h1><div class="text-center"><div class="relative center-block img-responsive rotating-banner-wrap" style="width:300px;"><ul class="list-unstyled cS-hidden"  id="slider_rotatingbanners_24" ><li class="script"><p><br /> <script language="javascript">if(window.adgroupid==undefined){window.adgroupid=Math.round(Math.random()*1000);}
document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1329/6402438/0/170/ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');</script><noscript><a href="http://adserver.adtech.de/adlink/3.0/1329/6402438/0/170/ADTECH;loc=300" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1329/6402438/0/170/ADTECH;loc=300" border="0" width="300" height="250"></a></noscript><br /></p></li></ul><div class="clearfix"></div></div></div> <script>jQuery(document).ready(function($){var slider_rotatingbanners_24=$('#slider_rotatingbanners_24').lightSlider({item:1,loop:true,auto:true,pause:10000,slideMargin:10,mode:'fade',keyPress:true,enableDrag:false,controls:false,pager:false,adaptiveHeight:true,onSliderLoad:function(plugin){$('#slider_rotatingbanners_24').removeClass('cS-hidden');}});$('#goToPrevSlide_rotatingbanners_24').click(function(){slider_rotatingbanners_24.goToPrevSlide();});$('#goToNextSlide_rotatingbanners_24').click(function(){slider_rotatingbanners_24.goToNextSlide();});});</script> </section><section class="widget rotatingbanners-25 widget_rotatingbanners"><h1 class="sr-only">Advertising Area</h1><div class="text-center"><div class="relative center-block img-responsive rotating-banner-wrap" style="width:300px;"><ul class="list-unstyled cS-hidden"  id="slider_rotatingbanners_25" ><li class="script"><p><br /> <script language="javascript">if(window.adgroupid==undefined){window.adgroupid=Math.round(Math.random()*1000);}
document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1329/6402443/0/170/ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');</script><noscript><a href="http://adserver.adtech.de/adlink/3.0/1329/6402443/0/170/ADTECH;loc=300" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1329/6402443/0/170/ADTECH;loc=300" border="0" width="300" height="250"></a></noscript><br /></p></li></ul><div class="clearfix"></div></div></div> <script>jQuery(document).ready(function($){var slider_rotatingbanners_25=$('#slider_rotatingbanners_25').lightSlider({item:1,loop:true,auto:true,pause:10000,slideMargin:10,mode:'fade',keyPress:true,enableDrag:false,controls:false,pager:false,adaptiveHeight:true,onSliderLoad:function(plugin){$('#slider_rotatingbanners_25').removeClass('cS-hidden');}});$('#goToPrevSlide_rotatingbanners_25').click(function(){slider_rotatingbanners_25.goToPrevSlide();});$('#goToNextSlide_rotatingbanners_25').click(function(){slider_rotatingbanners_25.goToNextSlide();});});</script> </section><section class="widget sidebarvideo-3 widget_sidebarvideo"><h3 class="text-sans-serif no-margin-top">Featured Video</h3> <section> <a href="http://www.dailynewsegypt.com/2017/04/10/video-families-gather-outside-morgue-tanta-church-bombing/" class="center-block img-placeholder sixteen-nine relative" style="background-image:url(http://www.dailynewsegypt.com/app/uploads/2017/04/tanta-church-bomb5-385x218.jpg);"><div class="aspect-ratio-content"> <span class="fa-stack fa-2x center-block"> <i class="fa fa-circle fa-stack-2x text-black"></i> <i class="fa fa-stack-2x fa-inverse fa-play-circle text-white"></i> </span></div> </a><h5> <a class="text-dimmed" href="http://www.dailynewsegypt.com/2017/04/10/video-families-gather-outside-morgue-tanta-church-bombing/">In Video: Families gather outside morgue after Tanta Church bombing</a></h5><div class="clearfix"></div> </section></section><div class=""> <section class="widget currencybanks-2 widget_currencybanks"><h5 class="text-bold"> <a href="http://www.dailynewsegypt.com/currency/us-dollar/" class="text-navy"> <span class="pull-left">Exchange rate in banks</span> <i class="fa fa-fw fa-lg fa-angle-right pull-left text-bold"></i> </a> <a class="pull-right text-dimmed text-left" href="http://www.dailynewsegypt.com/currency/us-dollar/"> More </a><div class="clearfix"></div></h5><div class="well bg-navy well-sm text-serif text-center no-margin"><div class="row"><div class="col-xs-12"> <small class="text-white"> <i class="fa fa-lg fa-caret-up"></i> highest rate to buy   US Dollar</small><h5 class=""><span class="label label-green">Al Ahly Bank Of Kuwait</span></h5> <strong class="h4">18.12</strong> EGP <small class="text-transparent"><i class="fa fa-clock-o"></i> April 3, 10:00 am</small><hr class="border-facebook"></div><div class="col-xs-12"> <small class="text-white"><i class="fa fa-lg fa-caret-down"></i> lowest rate to sell   US Dollar</small><h5 class=""><span class="label label-firebrick">Cairo Bank</span></h5> <strong class="h4">18.05</strong> EGP <small class="text-transparent"><i class="fa fa-clock-o"></i> April 3, 3:05 pm</small></div></div></div><div class="table-responsive"><table  class="table table-striped table-hover text-center"><thead class="bg-navy"><tr><th class="text-left flip"> Bank</th><th class="text-center"> Buy</th><th class="text-center"> Sell</th></tr></thead><tbody><tr data-label="HDBKEG"><td class="text-left" > <a href="#" class="text-ellipsis" rel="tooltip" style="width:130px" title="Housing And Development Bank"> Housing And Development Bank </a> <small class="text-dimmed center-block"><i class="fa fa-fw fa-clock-o"></i> March 30, 1:35 am</small></td><td class="text-center h4 text-danger text-nowrap"><small class="hidden-xs"><i class="fa fa-caret-down"></i></small> 18.1</td><td class="text-center h4 text-danger text-nowrap"><small class="hidden-xs"><i class="fa fa-caret-down"></i></small> 18.2</td></tr><tr data-label="AGRIEG"><td class="text-left" > <a href="http://www.dailynewsegypt.com/bank/credit-agricole/" class="text-ellipsis" rel="tooltip" style="width:130px" title="Credit Agricole"> Credit Agricole </a> <small class="text-dimmed center-block"><i class="fa fa-fw fa-clock-o"></i> April 5, 12:40 pm</small></td><td class="text-center h4 text-danger text-nowrap"><small class="hidden-xs"><i class="fa fa-caret-down"></i></small> 18.02</td><td class="text-center h4 text-danger text-nowrap"><small class="hidden-xs"><i class="fa fa-caret-down"></i></small> 18.12</td></tr><tr data-label="MRBAEG"><td class="text-left" > <a href="#" class="text-ellipsis" rel="tooltip" style="width:130px" title="Blom Bank Egypt"> Blom Bank Egypt </a> <small class="text-dimmed center-block"><i class="fa fa-fw fa-clock-o"></i> April 5, 12:40 pm</small></td><td class="text-center h4 text-danger text-nowrap"><small class="hidden-xs"><i class="fa fa-caret-down"></i></small> 18</td><td class="text-center h4 text-danger text-nowrap"><small class="hidden-xs"><i class="fa fa-caret-down"></i></small> 18.1</td></tr><tr data-label="FIEGEG"><td class="text-left" > <a href="#" class="text-ellipsis" rel="tooltip" style="width:130px" title="Faisal Islamic Bank Of Egypt"> Faisal Islamic Bank Of Egypt </a> <small class="text-dimmed center-block"><i class="fa fa-fw fa-clock-o"></i> March 30, 3:10 pm</small></td><td class="text-center h4  text-nowrap"><small class="hidden-xs"></small> 18</td><td class="text-center h4 text-danger text-nowrap"><small class="hidden-xs"><i class="fa fa-caret-down"></i></small> 18.1</td></tr><tr data-label="ABDIEG"><td class="text-left" > <a href="http://www.dailynewsegypt.com/bank/abu-dhabi-egypt-islamic-bank/" class="text-ellipsis" rel="tooltip" style="width:130px" title="Abu Dhabi Egypt Islamic Bank"> Abu Dhabi Egypt Islamic Bank </a> <small class="text-dimmed center-block"><i class="fa fa-fw fa-clock-o"></i> April 5, 12:40 pm</small></td><td class="text-center h4 text-danger text-nowrap"><small class="hidden-xs"><i class="fa fa-caret-down"></i></small> 18</td><td class="text-center h4 text-danger text-nowrap"><small class="hidden-xs"><i class="fa fa-caret-down"></i></small> 18.1</td></tr></tbody></table></div> </section></div> <section class="widget sidebarlatest-3 widget_sidebarlatest"><hr class="border-darkgray"><h3 class="text-sans-serif no-margin-top">Editorial Pick</h3> <section><div class="media"> <a href="http://www.dailynewsegypt.com/2017/04/09/video-attacks-egypts-churches-palm-sunday-kills-45-injures-100/" class="media-left flip"> <img width="100" height="100" src="http://www.dailynewsegypt.com/app/uploads/2017/04/tanta-church-bomb4-100x100.jpg" class="attachment-tiny size-tiny wp-post-image" alt="tanta church bomb4" style="width:65px;height:65px" srcset="http://www.dailynewsegypt.com/app/uploads/2017/04/tanta-church-bomb4-200x200.jpg 200w, http://www.dailynewsegypt.com/app/uploads/2017/04/tanta-church-bomb4-480x480.jpg 480w, http://www.dailynewsegypt.com/app/uploads/2017/04/tanta-church-bomb4-100x100.jpg 100w, http://www.dailynewsegypt.com/app/uploads/2017/04/tanta-church-bomb4-32x32.jpg 32w, http://www.dailynewsegypt.com/app/uploads/2017/04/tanta-church-bomb4-50x50.jpg 50w, http://www.dailynewsegypt.com/app/uploads/2017/04/tanta-church-bomb4-64x64.jpg 64w, http://www.dailynewsegypt.com/app/uploads/2017/04/tanta-church-bomb4-96x96.jpg 96w, http://www.dailynewsegypt.com/app/uploads/2017/04/tanta-church-bomb4-128x128.jpg 128w" sizes="(max-width: 100px) 100vw, 100px"> </a><div class="media-body"><h5 class="media-heading"> <a class="text-dimmed" href="http://www.dailynewsegypt.com/2017/04/09/video-attacks-egypts-churches-palm-sunday-kills-45-injures-100/">In Video: IS attacks Egypt’s churches on Palm Sunday, kills 45, injures 100+</a></h5></div></div><div class="media"> <a href="http://www.dailynewsegypt.com/2017/04/08/three-messages-us-strike-syria/" class="media-left flip"> <img width="100" height="100" src="http://www.dailynewsegypt.com/app/uploads/2016/03/Moataz-100x100.jpg" class="attachment-tiny size-tiny wp-post-image" alt="Moataz Bellah Abdel-Fattah" style="width:65px;height:65px" srcset="http://www.dailynewsegypt.com/app/uploads/2016/03/Moataz-200x200.jpg 200w, http://www.dailynewsegypt.com/app/uploads/2016/03/Moataz-768x768.jpg 768w, http://www.dailynewsegypt.com/app/uploads/2016/03/Moataz-720x720.jpg 720w, http://www.dailynewsegypt.com/app/uploads/2016/03/Moataz-800x800.jpg 800w, http://www.dailynewsegypt.com/app/uploads/2016/03/Moataz-480x480.jpg 480w, http://www.dailynewsegypt.com/app/uploads/2016/03/Moataz-100x100.jpg 100w, http://www.dailynewsegypt.com/app/uploads/2016/03/Moataz-32x32.jpg 32w, http://www.dailynewsegypt.com/app/uploads/2016/03/Moataz-64x64.jpg 64w, http://www.dailynewsegypt.com/app/uploads/2016/03/Moataz-96x96.jpg 96w, http://www.dailynewsegypt.com/app/uploads/2016/03/Moataz-128x128.jpg 128w, http://www.dailynewsegypt.com/app/uploads/2016/03/Moataz.jpg 1365w" sizes="(max-width: 100px) 100vw, 100px"> </a><div class="media-body"><h5 class="media-heading"> <a class="text-dimmed" href="http://www.dailynewsegypt.com/2017/04/08/three-messages-us-strike-syria/">The three messages of the US strike on Syria</a></h5></div></div><div class="media"> <a href="http://www.dailynewsegypt.com/2017/04/05/cartoon-arab-spring-democracy/" class="media-left flip"> <img width="100" height="100" src="http://www.dailynewsegypt.com/app/uploads/2017/04/Cartoon-100x100.jpg" class="attachment-tiny size-tiny wp-post-image" alt="Cartoon" style="width:65px;height:65px" srcset="http://www.dailynewsegypt.com/app/uploads/2017/04/Cartoon-200x200.jpg 200w, http://www.dailynewsegypt.com/app/uploads/2017/04/Cartoon-480x480.jpg 480w, http://www.dailynewsegypt.com/app/uploads/2017/04/Cartoon-100x100.jpg 100w, http://www.dailynewsegypt.com/app/uploads/2017/04/Cartoon-32x32.jpg 32w, http://www.dailynewsegypt.com/app/uploads/2017/04/Cartoon-50x50.jpg 50w, http://www.dailynewsegypt.com/app/uploads/2017/04/Cartoon-64x64.jpg 64w, http://www.dailynewsegypt.com/app/uploads/2017/04/Cartoon-96x96.jpg 96w, http://www.dailynewsegypt.com/app/uploads/2017/04/Cartoon-128x128.jpg 128w" sizes="(max-width: 100px) 100vw, 100px"> </a><div class="media-body"><h5 class="media-heading"> <a class="text-dimmed" href="http://www.dailynewsegypt.com/2017/04/05/cartoon-arab-spring-democracy/">In Cartoon: Arab Spring and Democracy</a></h5></div></div><div class="media"> <a href="http://www.dailynewsegypt.com/2017/04/04/620835/" class="media-left flip"> <img width="100" height="100" src="http://www.dailynewsegypt.com/app/uploads/2017/04/تجزئةe-100x100.jpg" class="attachment-tiny size-tiny wp-post-image" alt="تجزئةe" style="width:65px;height:65px" srcset="http://www.dailynewsegypt.com/app/uploads/2017/04/تجزئةe-200x200.jpg 200w, http://www.dailynewsegypt.com/app/uploads/2017/04/تجزئةe-480x480.jpg 480w, http://www.dailynewsegypt.com/app/uploads/2017/04/تجزئةe-100x100.jpg 100w, http://www.dailynewsegypt.com/app/uploads/2017/04/تجزئةe-32x32.jpg 32w, http://www.dailynewsegypt.com/app/uploads/2017/04/تجزئةe-50x50.jpg 50w, http://www.dailynewsegypt.com/app/uploads/2017/04/تجزئةe-64x64.jpg 64w, http://www.dailynewsegypt.com/app/uploads/2017/04/تجزئةe-96x96.jpg 96w, http://www.dailynewsegypt.com/app/uploads/2017/04/تجزئةe-128x128.jpg 128w" sizes="(max-width: 100px) 100vw, 100px"> </a><div class="media-body"><h5 class="media-heading"> <a class="text-dimmed" href="http://www.dailynewsegypt.com/2017/04/04/620835/">Egyptian food retail market grows stronger despite challenges</a></h5></div></div><div class="clearfix"></div> </section></section><section class="widget sidebarlatest-2 widget_sidebarlatest"><hr class="border-darkgray"><h3 class="text-sans-serif no-margin-top">Latest News</h3> <section><div class="media"> <a href="http://www.dailynewsegypt.com/2017/04/10/video-families-gather-outside-morgue-tanta-church-bombing/" class="media-left flip"> <img width="100" height="100" src="http://www.dailynewsegypt.com/app/uploads/2017/04/tanta-church-bomb5-100x100.jpg" class="attachment-tiny size-tiny wp-post-image" alt="tanta church bomb5" style="width:65px;height:65px" srcset="http://www.dailynewsegypt.com/app/uploads/2017/04/tanta-church-bomb5-200x200.jpg 200w, http://www.dailynewsegypt.com/app/uploads/2017/04/tanta-church-bomb5-480x480.jpg 480w, http://www.dailynewsegypt.com/app/uploads/2017/04/tanta-church-bomb5-100x100.jpg 100w, http://www.dailynewsegypt.com/app/uploads/2017/04/tanta-church-bomb5-32x32.jpg 32w, http://www.dailynewsegypt.com/app/uploads/2017/04/tanta-church-bomb5-50x50.jpg 50w, http://www.dailynewsegypt.com/app/uploads/2017/04/tanta-church-bomb5-64x64.jpg 64w, http://www.dailynewsegypt.com/app/uploads/2017/04/tanta-church-bomb5-96x96.jpg 96w, http://www.dailynewsegypt.com/app/uploads/2017/04/tanta-church-bomb5-128x128.jpg 128w" sizes="(max-width: 100px) 100vw, 100px"> </a><div class="media-body"><h5 class="media-heading"> <a class="text-dimmed" href="http://www.dailynewsegypt.com/2017/04/10/video-families-gather-outside-morgue-tanta-church-bombing/">In Video: Families gather outside morgue after Tanta Church bombing</a></h5></div></div><div class="media"><div class="media-body"><h5 class="media-heading"> <a class="text-dimmed" href="http://www.dailynewsegypt.com/2017/04/09/heckings-transformation-of-gladbach-shows-up-muddled-wolfsburg/">Hecking&#8217;s transformation of Gladbach shows up muddled Wolfsburg</a></h5></div></div><div class="media"> <a href="http://www.dailynewsegypt.com/2017/04/09/army-deployed-secure-institutions-al-sisi/" class="media-left flip"> <img width="100" height="100" src="http://www.dailynewsegypt.com/app/uploads/2016/08/Al-Sisi-100x100.jpg" class="attachment-tiny size-tiny wp-post-image" alt="Al-Sisi" style="width:65px;height:65px" srcset="http://www.dailynewsegypt.com/app/uploads/2016/08/Al-Sisi-200x200.jpg 200w, http://www.dailynewsegypt.com/app/uploads/2016/08/Al-Sisi-100x100.jpg 100w, http://www.dailynewsegypt.com/app/uploads/2016/08/Al-Sisi-32x32.jpg 32w, http://www.dailynewsegypt.com/app/uploads/2016/08/Al-Sisi-50x50.jpg 50w, http://www.dailynewsegypt.com/app/uploads/2016/08/Al-Sisi-64x64.jpg 64w, http://www.dailynewsegypt.com/app/uploads/2016/08/Al-Sisi-96x96.jpg 96w, http://www.dailynewsegypt.com/app/uploads/2016/08/Al-Sisi-128x128.jpg 128w" sizes="(max-width: 100px) 100vw, 100px"> </a><div class="media-body"><h5 class="media-heading"> <a class="text-dimmed" href="http://www.dailynewsegypt.com/2017/04/09/army-deployed-secure-institutions-al-sisi/">Army to be deployed to secure institutions: Al-Sisi</a></h5></div></div><div class="media"> <a href="http://www.dailynewsegypt.com/2017/04/09/dne-news-brief-9-april-2017/" class="media-left flip"> <img width="100" height="100" src="http://www.dailynewsegypt.com/app/uploads/2016/10/dne-news-100x100.jpg" class="attachment-tiny size-tiny wp-post-image" alt="dne news" style="width:65px;height:65px" srcset="http://www.dailynewsegypt.com/app/uploads/2016/10/dne-news-200x200.jpg 200w, http://www.dailynewsegypt.com/app/uploads/2016/10/dne-news-100x100.jpg 100w, http://www.dailynewsegypt.com/app/uploads/2016/10/dne-news-32x32.jpg 32w, http://www.dailynewsegypt.com/app/uploads/2016/10/dne-news-50x50.jpg 50w, http://www.dailynewsegypt.com/app/uploads/2016/10/dne-news-64x64.jpg 64w, http://www.dailynewsegypt.com/app/uploads/2016/10/dne-news-96x96.jpg 96w, http://www.dailynewsegypt.com/app/uploads/2016/10/dne-news-128x128.jpg 128w" sizes="(max-width: 100px) 100vw, 100px"> </a><div class="media-body"><h5 class="media-heading"> <a class="text-dimmed" href="http://www.dailynewsegypt.com/2017/04/09/dne-news-brief-9-april-2017/">DNE News Brief: 9 April 2017</a></h5></div></div><div class="clearfix"></div> </section></section><section class="widget rotatingbanners-65 widget_rotatingbanners"><h1 class="sr-only">Advertising Area</h1><div class="text-center"><div class="relative center-block img-responsive rotating-banner-wrap" style="width:300px;"><ul class="list-unstyled cS-hidden"  id="slider_rotatingbanners_65" ><li class="script"><p><a class="twitter-timeline" href="https://twitter.com/DailyNewsEgypt" data-widget-id="296227849805905920">Tweets by @DailyNewsEgypt</a><br /> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></p></li></ul><div class="clearfix"></div></div></div> <script>jQuery(document).ready(function($){var slider_rotatingbanners_65=$('#slider_rotatingbanners_65').lightSlider({item:1,loop:true,auto:true,pause:10000,slideMargin:10,mode:'fade',keyPress:true,enableDrag:false,controls:false,pager:false,adaptiveHeight:true,onSliderLoad:function(plugin){$('#slider_rotatingbanners_65').removeClass('cS-hidden');}});$('#goToPrevSlide_rotatingbanners_65').click(function(){slider_rotatingbanners_65.goToPrevSlide();});$('#goToNextSlide_rotatingbanners_65').click(function(){slider_rotatingbanners_65.goToNextSlide();});});</script> </section><section class="widget rotatingbanners-64 widget_rotatingbanners"><h1 class="sr-only">Advertising Area</h1><div class="text-center"><div class="relative center-block img-responsive rotating-banner-wrap" style="width:300px;"><ul class="list-unstyled cS-hidden"  id="slider_rotatingbanners_64" ><li class="script"><p><iframe src="
http://dailynewsegypt.com/widget/?h=250&w=300&t=l" height="338" width="300" frameborder="none" scrolling="no"></iframe></p></li></ul><div class="clearfix"></div></div></div> <script>jQuery(document).ready(function($){var slider_rotatingbanners_64=$('#slider_rotatingbanners_64').lightSlider({item:1,loop:true,auto:true,pause:10000,slideMargin:10,mode:'fade',keyPress:true,enableDrag:false,controls:false,pager:false,adaptiveHeight:true,onSliderLoad:function(plugin){$('#slider_rotatingbanners_64').removeClass('cS-hidden');}});$('#goToPrevSlide_rotatingbanners_64').click(function(){slider_rotatingbanners_64.goToPrevSlide();});$('#goToNextSlide_rotatingbanners_64').click(function(){slider_rotatingbanners_64.goToNextSlide();});});</script> </section><section class="widget sidebarcategory-5 widget_sidebarcategory"><hr class="border-darkgray"><h4 class="text-uppercase text-sans-serif"> <a href="http://www.dailynewsegypt.com/category/opinion/" class="text-navy">Opinion</a> <small><a class="pull-right flip text-gray" href="http://www.dailynewsegypt.com/category/opinion/feed/" ><i class="fa fa-rss"></i></a></small></h4> <section><div class="media"> <a href="http://www.dailynewsegypt.com/2017/04/09/story-courage-creativity-survival/" class="pull-right flip"> <img width="385" height="218" src="http://www.dailynewsegypt.com/app/uploads/2013/07/5-3-P9101841-385x218.jpg" class="attachment-medium size-medium wp-post-image" alt="Dr. Cesar Chelala" style="width:120px;height:auto;"> </a><div class="media-body"><h5 class="media-heading"> <a class="" href="http://www.dailynewsegypt.com/2017/04/09/story-courage-creativity-survival/">A Story of Courage, Creativity and Survival</a></h5></div></div><hr><div class="media"> <a href="http://www.dailynewsegypt.com/2017/04/09/621367/" class="pull-right flip"> <img width="385" height="218" src="http://www.dailynewsegypt.com/app/uploads/2016/11/IMG_0895-385x218.jpg" class="attachment-medium size-medium wp-post-image" alt="farid zahran" style="width:120px;height:auto;"> </a><div class="media-body"><h5 class="media-heading"> <a class="" href="http://www.dailynewsegypt.com/2017/04/09/621367/">The 1952 family and conspiracy theory (2-3)</a></h5></div></div><hr><div class="media"> <a href="http://www.dailynewsegypt.com/2017/04/08/three-messages-us-strike-syria/" class="pull-right flip"> <img width="385" height="218" src="http://www.dailynewsegypt.com/app/uploads/2016/03/Moataz-385x218.jpg" class="attachment-medium size-medium wp-post-image" alt="Moataz Bellah Abdel-Fattah" style="width:120px;height:auto;"> </a><div class="media-body"><h5 class="media-heading"> <a class="" href="http://www.dailynewsegypt.com/2017/04/08/three-messages-us-strike-syria/">The three messages of the US strike on Syria</a></h5></div></div><hr><div class="media"> <a href="http://www.dailynewsegypt.com/2017/04/05/620992/" class="pull-right flip"> <img width="385" height="218" src="http://www.dailynewsegypt.com/app/uploads/2017/04/05_renewable_-_270-385x218.jpg" class="attachment-medium size-medium wp-post-image" alt="Renewable energy" style="width:120px;height:auto;"> </a><div class="media-body"><h5 class="media-heading"> <a class="" href="http://www.dailynewsegypt.com/2017/04/05/620992/">Renewable energy &#038; socioeconomic changes</a></h5></div></div><hr><div class="media"> <a href="http://www.dailynewsegypt.com/2017/04/03/620834/" class="pull-right flip"> <img width="385" height="218" src="http://www.dailynewsegypt.com/app/uploads/2017/04/Mount-Halal5-385x218.jpg" class="attachment-medium size-medium wp-post-image" alt="Mount Halal5" style="width:120px;height:auto;"> </a><div class="media-body"><h5 class="media-heading"> <a class="" href="http://www.dailynewsegypt.com/2017/04/03/620834/">Jabal Al-Halal: the old stronghold of terrorism</a></h5></div></div><hr><div class="clearfix"></div> </section> <a href="http://www.dailynewsegypt.com/category/opinion/" class="text-navy text-uppercase pull-right flip text-sans-serif h5"> more Opinion <i class="fa fa-fw fa-angle-right"></i> </a><div class="clearfix"></div><hr class="visible-xs visible-sm"></section> </aside></div> </article> </main></div></div> <footer class="content-info" role="contentinfo"><div class="container"><hr> <nav role="navigation" class="hidden-xs"><h1 class="hidden">Footer Menu</h1><ul id="menu-footer-1" class="list-inline text-uppercase text-center"><li class="menu-home"><a href="http://www.thedailynewsegypt.com">home</a></li><li class="menu-advertise-with-us"><a href="http://www.dailynewsegypt.com/advertise-with-us/">Advertise with us</a></li><li class="menu-developers"><a href="http://www.dailynewsegypt.com/news-widget/">Developers</a></li><li class="menu-subscribe-with-us"><a href="http://www.dailynewsegypt.com/subscribe-to-e-paper/">Subscribe with us</a></li><li class="menu-careers"><a href="http://www.dailynewsegypt.com/careers/">careers</a></li><li class="menu-terms-of-service"><a href="http://www.dailynewsegypt.com/terms-of-service/">Terms of service</a></li><li class="menu-contact"><a href="http://www.dailynewsegypt.com/contact/">Contact</a></li></ul> </nav><div class="row copyrights"><div class="col-xs-6 col-sm-3 text-left flip"> <a href="http://code95.com/" target="_blank" rel="tooltip" title="Developed by Code95"> <img class="img-responsive img-grayscale center-block" src="http://www.dailynewsegypt.com/app/themes/dailynewsegypt/dist/images/code95-logo.png" > </a></div><div class="col-sm-2 col-sm-offset-2 hidden-xs"> <a href="/"> <img class="img-responsive center-block" src="http://www.dailynewsegypt.com/app/themes/dailynewsegypt/dist/images/logo-english.png" > </a></div><div class="col-xs-6 col-sm-3 col-sm-offset-2 text-right flip"> <a href="http://rootgate.com/" target="_blank" rel="tooltip" title="Hosted by Rootgate"> <img class="img-responsive img-grayscale center-block" src="http://www.dailynewsegypt.com/app/themes/dailynewsegypt/dist/images/rootgate-logo.png" > </a></div></div></div> </footer><div class="breaking-news bg-yellow"> <small class="label label-black"> <i class="fa fa-clock-o"></i> <time datetime="2017-04-10T00:34:45+00:00"><i class="fa fa-clock-o"></i> 7 mins ago</time> </small> <small class="pull-right text-firebrick obj-blink" ><i class="fa fa-lg fa-circle"></i> Breaking News</small><h3> <a href="">No current breaking news</a></h3></div><section class="download-app text-sans-serif bg-navy"><div class="android-app-message"><div class="flex-grow"> <i class="fa fa-android fa-3x pull-left flip"></i> <span class="center-block">Daily News Egypt Android App</span> <small class="text-transparent">Available for free download on Google play</small></div> <a class="btn btn-white" href="https://play.google.com/store/apps/details?id=com.code95.dailynewsegypt&hl=en"> <span class="text-navy">View</span> </a><div class="clearfix"></div></div><div class="ios-app-message bg-lochmara"><div class="flex-grow"> <i class="fa fa-apple fa-3x pull-left flip"></i> <span class="center-block">Daily News Egypt Ios App</span> <small class="text-transparent">Available for free download on APP Store</small></div> <a class="btn btn-white" href="https://itunes.apple.com/eg/app/daily-news-egypt/id814055007"> <span class="text-navy">View</span> </a><div class="clearfix"></div></div> </section> <script src="http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201714"></script> <script src="http://www.dailynewsegypt.com/wp/wp-includes/js/comment-reply.min.js"></script> <script src="http://www.dailynewsegypt.com/app/themes/dailynewsegypt/dist/scripts/modernizr-45f0e1f4.js"></script> <script type='text/javascript'>var myAjax={"ajaxurl":"http:\/\/www.dailynewsegypt.com\/wp\/wp-admin\/admin-ajax.php","query_vars":"{\"page\":0,\"year\":2017,\"monthnum\":4,\"day\":10,\"name\":\"video-families-gather-outside-morgue-tanta-church-bombing\",\"error\":\"\",\"m\":\"\",\"p\":0,\"post_parent\":\"\",\"subpost\":\"\",\"subpost_id\":\"\",\"attachment\":\"\",\"attachment_id\":0,\"static\":\"\",\"pagename\":\"\",\"page_id\":0,\"second\":\"\",\"minute\":\"\",\"hour\":\"\",\"w\":0,\"category_name\":\"\",\"tag\":\"\",\"cat\":\"\",\"tag_id\":\"\",\"author\":\"\",\"author_name\":\"\",\"feed\":\"\",\"tb\":\"\",\"paged\":0,\"comments_popup\":\"\",\"meta_key\":\"\",\"meta_value\":\"\",\"preview\":\"\",\"s\":\"\",\"sentence\":\"\",\"title\":\"\",\"fields\":\"\",\"menu_order\":\"\",\"category__in\":[],\"category__not_in\":[],\"category__and\":[],\"post__in\":[],\"post__not_in\":[],\"post_name__in\":[],\"tag__in\":[],\"tag__not_in\":[],\"tag__and\":[],\"tag_slug__in\":[],\"tag_slug__and\":[],\"post_parent__in\":[],\"post_parent__not_in\":[],\"author__in\":[],\"author__not_in\":[],\"tax_query\":[{\"taxonomy\":\"article_type\",\"terms\":[\"36550\",\"36552\"],\"field\":\"term_id\",\"operator\":\"NOT IN\"}],\"meta_query\":\"\",\"ignore_sticky_posts\":false,\"suppress_filters\":false,\"cache_results\":true,\"update_post_term_cache\":true,\"update_post_meta_cache\":true,\"post_type\":\"\",\"posts_per_page\":30,\"nopaging\":false,\"comments_per_page\":\"50\",\"no_found_rows\":false,\"order\":\"DESC\"}","notification_url":"http:\/\/notifications.alborsanews.com:3000\/dne"};</script> <script src="http://www.dailynewsegypt.com/app/themes/dailynewsegypt/dist/scripts/main-2bc6cdd6.js"></script> <script src="//cdn.socket.io/socket.io-1.4.5.js"></script> <script src="http://www.dailynewsegypt.com/wp/wp-includes/js/wp-embed.min.js"></script> <script type='text/javascript'>var embedVars={"disqusConfig":{"platform":"wordpress@4.4.2","language":""},"disqusIdentifier":"621533 http:\/\/www.dailynewsegypt.com\/?p=621533","disqusShortname":"dailynewsegypt","disqusTitle":"In Video: Families gather outside morgue after Tanta Church bombing","disqusUrl":"http:\/\/www.dailynewsegypt.com\/2017\/04\/10\/video-families-gather-outside-morgue-tanta-church-bombing\/","options":{"manualSync":false},"postId":"621533"};</script> <script src="http://www.dailynewsegypt.com/app/plugins/disqus-comment-system/media/js/disqus.js"></script> <script type='text/javascript'>var countVars={"disqusShortname":"dailynewsegypt"};</script> <script src="http://www.dailynewsegypt.com/app/plugins/disqus-comment-system/media/js/count.js"></script> <script type='text/javascript' src='http://stats.wp.com/e-201714.js' async defer></script> <script type='text/javascript'>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:3.9.2',blog:'37446321',post:'621533',tz:'2',srv:'www.dailynewsegypt.com'}]);_stq.push(['clickTrackerInit','37446321','621533']);</script> <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"bc649edcff","applicationID":"2147738","transactionName":"NVRRN0dVCBFSARFQDQweZhFcGw8MVwcdFxIKQQ==","queueTime":0,"applicationTime":8,"atts":"GRNSQQ9PGx8=","errorBeacon":"bam.nr-data.net","agent":""}</script><script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body></html>
<!-- This website is like a Rocket, isn't it ? Performance optimized by WP Rocket. Learn more: http://wp-rocket.me - Debug: cached@1491777725 -->